<!doctype html><html class="no-js" lang="en-US"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Slow Food International Feed" href="https://www.slowfood.com/feed/"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en" href="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" /><link rel="alternate" hreflang="x-default" href="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script>  <title>The story of an indigenous woman protecting an ingredient from Bolivia - Slow Food International</title><link rel="stylesheet" id="siteground-optimizer-combined-css-072e754cb0ae0d7b3e568a2f9da07aa7" href="https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-072e754cb0ae0d7b3e568a2f9da07aa7.css" media="all" /><meta name="description" content="In the Ark of Taste exists a product called Ajara, which carries potent benefits and is very nutritious. It is an underutilized crop that grows wild in" /><link rel="canonical" href="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The story of an indigenous woman protecting an ingredient from Bolivia - Slow Food International" /><meta property="og:description" content="In the Ark of Taste exists a product called Ajara, which carries potent benefits and is very nutritious. It is an underutilized crop that grows wild in" /><meta property="og:url" content="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" /><meta property="og:site_name" content="Slow Food International" /><meta property="article:publisher" content="https://www.facebook.com/slowfoodinternational" /><meta property="article:published_time" content="2022-02-21T13:35:22+00:00" /><meta property="article:modified_time" content="2022-02-22T13:37:59+00:00" /><meta property="og:image" content="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png" /><meta property="og:image:width" content="704" /><meta property="og:image:height" content="700" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SlowFoodHQ" /><meta name="twitter:site" content="@SlowFoodHQ" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Deines Rojas" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.slowfood.com/es/#website","url":"https://www.slowfood.com/es/","name":"Slow Food International","description":"Good, Clean and Fair food","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.slowfood.com/es/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/#primaryimage","inLanguage":"en-US","url":"https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png","contentUrl":"https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png","width":704,"height":700},{"@type":"WebPage","@id":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/#webpage","url":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/","name":"The story of an indigenous woman protecting an ingredient from Bolivia - Slow Food International","isPartOf":{"@id":"https://www.slowfood.com/es/#website"},"primaryImageOfPage":{"@id":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/#primaryimage"},"datePublished":"2022-02-21T13:35:22+00:00","dateModified":"2022-02-22T13:37:59+00:00","author":{"@id":"https://www.slowfood.com/es/#/schema/person/332eef97b5ae973c62afdd1f1ad2f673"},"description":"In the Ark of Taste exists a product called Ajara, which carries potent benefits and is very nutritious. It is an underutilized crop that grows wild in","breadcrumb":{"@id":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://www.slowfood.com/news-archive/"},{"@type":"ListItem","position":2,"name":"The story of an indigenous woman protecting an ingredient from Bolivia"}]},{"@type":"Person","@id":"https://www.slowfood.com/es/#/schema/person/332eef97b5ae973c62afdd1f1ad2f673","name":"Deines Rojas"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_core.min.js?ver=20180611' id='ammap_core-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world.min.js?ver=20180611' id='ammap_map_world-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world_hq.min.js?ver=20180611' id='ammap_map_world_hq-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/slowfood-ammap/ammap/plugins/responsive/responsive.min.js' id='ammap_map_responsive-js'></script><link rel="https://api.w.org/" href="https://www.slowfood.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slowfood.com/wp-json/wp/v2/posts/139959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slowfood.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slowfood.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9" /><link rel='shortlink' href='https://www.slowfood.com/?p=139959' /><link rel="alternate" type="application/json+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fthe-story-of-an-indigenous-ingredient-from-bolivia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fthe-story-of-an-indigenous-ingredient-from-bolivia%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.5.2 stt:1,4,3,42,46,2;" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["communities","itm"],"pageAttributes":["ark-of-taste","biodiversity","indigenous-peoples","indigenous-voices"],"pagePostAuthor":"Deines Rojas"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NC9RGCQ');//]]> </script>  <link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-139959 single-format-standard the-story-of-an-indigenous-ingredient-from-bolivia sidebar-primary lang-en">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC9RGCQ"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>  <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><section class="header-top"><div class="container"><div class="row"><div class="top-widget"><div class="top-widget-inner"><ul id="menu-head-menu" class="nav navbar-nav navbar-head"><li class="dropdown menu-languages"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Languages <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-italiano"><a title="Italiano" target="_blank" rel="noopener" href="http://www.slowfood.it/">Italiano</a></li><li class="menu-english"><a title="English" target="_blank" rel="noopener" href="https://www.slowfood.com/">English</a></li><li class="menu-francais"><a title="Français" target="_blank" rel="noopener" href="https://www.slowfood.com/fr/">Français</a></li><li class="menu-espanol"><a title="Español" target="_blank" rel="noopener" href="https://www.slowfood.com/es/">Español</a></li><li class="menu-deutsch"><a title="Deutsch" target="_blank" rel="noopener" href="https://www.slowfood.com/de/">Deutsch</a></li><li class="menu-portugues"><a title="Português" target="_blank" rel="noopener" href="https://www.slowfood.com/pt-pt/">Português</a></li><li class="menu-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9"><a title="Русский" target="_blank" rel="noopener" href="https://www.slowfood.com/ru/">Русский</a></li><li class="menu-%e6%97%a5%e6%9c%ac%e8%aa%9e"><a title="日本語" target="_blank" rel="noopener" href="http://www.slowfood-nippon.jp/">日本語</a></li></ul></li><li class="dropdown menu-slow-food-worldwide"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Slow Food Worldwide <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-brazil"><a target="_blank" rel="noopener" href="https://slowfoodbrasil.org/">Slow Food Brazil</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-slow-food-germany"><a target="_blank" rel="noopener" href="https://www.slowfood.de/">Slow Food Germany</a></li><li class="menu-slow-food-in-kenya"><a target="_blank" rel="noopener" href="https://slowfoodkenya.wordpress.com/">Slow Food in Kenya</a></li><li class="menu-slow-food-youth-network"><a target="_blank" rel="noopener" href="https://slowfoodyouthnetwork.org/">Slow Food Youth Network</a></li><li class="menu-slow-food-italy"><a target="_blank" rel="noopener" href="https://www.slowfood.it/">Slow Food Italy</a></li><li class="menu-slow-food-nederland"><a target="_blank" rel="noopener" href="https://www.slowfood.nl">Slow Food Nederland</a></li><li class="menu-slow-food-north-macedonia"><a target="_blank" rel="noopener" href="https://slowfood.mk/">Slow Food North-Macedonia</a></li><li class="menu-slow-food-in-mexico"><a target="_blank" rel="noopener" href="https://www.slowfood.mx/">Slow Food in Mexico</a></li><li class="menu-slow-food-nippon"><a target="_blank" rel="noopener" href="https://slowfood-nippon.jp/">Slow Food Nippon</a></li><li class="menu-slow-food-russia"><a target="_blank" rel="noopener" href="https://slowfoodrussia.com/">Slow Food Russia</a></li><li class="menu-slow-food-south-korea"><a target="_blank" rel="noopener" href="https://www.slowfood.or.kr/">Slow Food South Korea</a></li><li class="menu-slow-food-switzerland"><a target="_blank" rel="noopener" href="https://www.slowfood.ch/fr/slow-food">Slow Food Switzerland</a></li><li class="menu-slow-food-uganda"><a target="_blank" rel="noopener" href="http://www.slowfooduganda.org/">Slow Food Uganda</a></li><li class="menu-slow-food-in-the-uk"><a target="_blank" rel="noopener" href="https://www.slowfood.org.uk/">Slow Food in the Uk</a></li><li class="menu-slow-food-usa"><a target="_blank" rel="noopener" href="https://slowfoodusa.org/">Slow Food Usa</a></li></ul></li><li class="menu-press"><a href="https://www.slowfood.com/press-review/">Press</a></li><li class="menu-leader-area"><a target="_blank" rel="noopener" href="https://go.slowfood.it/leader_area">Leader Area</a></li><li class="menu-contact-us"><a href="https://www.slowfood.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></section><div class="hidden-xs hidden-sm visible-md header-desktop"><div class="header-container" id="goTop"><div class="brand-container"><div class="container"><div class="row"><div class="col-sm-4"> <a class="logo" href="https://www.slowfood.com"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="img-responsive"> </a></div><div class="col-sm-8"><ul id="menu-top-menu" class="nav navbar-nav navbar-top"><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.facebook.com/slowfoodinternational"><i class="fa fa-facebook"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://twitter.com/SlowFoodHQ"><i class="fa fa-twitter"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/SlowFoodInt"><i class="fa fa-youtube"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.instagram.com/slowfood_international/"><i class="fa fa-instagram"></i></a></li><li class="btn btn-default btn-associati menu-join-us"><a target="_blank" rel="noopener" href="https://members.slowfood.it/">Join us</a></li><li class="btn btn-default btn-sostienici menu-donate"><a href="https://donate.slowfood.com/en">Donate</a></li><li class="btn btn-default btn-nl menu-get-the-newsletter"><a href="/newsletter/">Get the Newsletter</a></li></ul></div></div></div></div><header class="banner navbar navbar-default navbar-static-top" role="banner" id="header-menu"><div class="container"><nav class="collapse navbar-collapse" role="navigation"><ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-beans"><a href="https://www.slowfood.com/our-network/slow-beans/">Slow Beans</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/climatechange/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></header></div></div><div class="visible-xs visible-sm hidden-md header-mobile"><header class="header-brand " role="banner"><div class="inner-header-brand"><div class="container"><div class="row"><div class="col-xs-8 col-brand"> <a class="logo" href="https://www.slowfood.com/"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-xs hidden-sm img-responsive"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-sm hidden-xs img-responsive"> </a></div><div class="col-xs-4 col-tools"><div class="inner-tools"> <span rel="#menu-mobile" class="mobile-toggle toggle-menu btn-mobile-nav"><i class="fa fa-bars"></i></span></div></div></div></div></div><div class="nav-submenu-mobile col-show-nav-mobile closed" id="menu-mobile" style="display: none;"><div class="col-sub-menu"><div class="container"><div class="row"><div class="col-xs-12"><nav class="primary-navbar" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-beans"><a href="https://www.slowfood.com/our-network/slow-beans/">Slow Beans</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/climatechange/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></div></div></div></div></header></div><div class="top-page top-default"><div class="textwidget"><div class="blulab-slider random-slider"><img class="img-responsive" src="https://www.slowfood.com/wp-content/uploads/2015/09/01-1600x210.jpg"></div></div></div><div class="breadcrumbs"><div class="container"><div class="row hidden-xs"><div class="col-xs-12 breadcrumb"> <span><span><a href="https://www.slowfood.com/news-archive/">Archive</a> » <span class="breadcrumb_last" aria-current="page">The story of an indigenous woman protecting an ingredient from Bolivia</span></span></span></div></div></div></div><div class="wrap container" role="document"><div class="content row"><main class="main" role="main"><div class="inside-main"><article class="post-139959 post type-post status-publish format-standard has-post-thumbnail hentry category-communities category-itm tag-ark-of-taste tag-biodiversity tag-indigenous-peoples tag-indigenous-voices"><header><h1 class="entry-title">The story of an indigenous woman protecting an ingredient from Bolivia</h1><div class="entry-meta"> <time class="updated" datetime="2022-02-21T14:35:22+01:00"><i class="fa fa-clock-o"></i> 21 February 2022</time></div></header><div class="entry-content"><h3><span style="font-weight: 400;">In the <a href="https://www.fondazioneslowfood.com/en/what-we-do/the-ark-of-taste/">Ark of Taste</a> exists a product called Ajara, which carries potent benefits and is very nutritious. It is an underutilized crop that grows wild in Bolivia, that also represents the identity and heritage of the indigenous people in the region. An ingredient worth protecting that now has its own defender making sure it’s not forgotten by the community. </span></h3><p><strong>Lizet Bautista Patzi defines herself as an indigenous woman, cook, and member of the Aymara, a population who lives mainly in the vicinity of Lake Titicaca, located between Peru, Bolivia, northern Chile, and northeastern Argentina.</strong></p><p><a href="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png"><img class="alignnone wp-image-139960 size-full" src="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png" alt="" width="704" height="700" srcset="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1.png 704w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1-300x298.png 300w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1-150x150.png 150w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_1-387x385.png 387w" sizes="(max-width: 704px) 100vw, 704px" /></a></p><p><span style="font-weight: 400;">After participating in ITM Pueblos de América 2020 in Mexico, Lizet increased her activism in the Slow Food network by participating in different training programs and activities to promote and defend her food heritage. In 2021, she was selected to participate in the Escuela Global de Liderazgo de Mujeres Indígenas organized by the International Forum of Indigenous Women (FIMI).</span></p><p><span style="font-weight: 400;">Through this path, Lizet improved her knowledge related to the rights of indigenous peoples and women, acquired advocacy tools at the international level, <strong>and developed her own community project named &#8220;Semillas de Vida&#8221; which was selected and funded by FIMI. </strong></span></p><p><span style="font-weight: 400;">Her project is centered on the protection and valorization of the Ajara, an endangered product of the community. Lizet works to raise awareness among farmers and women producers regarding the introduction of modified seeds, synthetic products, food security, and sovereignty.</span></p><p><a href="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3.png"><img loading="lazy" class="size-medium wp-image-139966 alignleft" src="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3-300x291.png" alt="" width="300" height="291" srcset="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3-300x291.png 300w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3-397x385.png 397w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3-700x682.png 700w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_3.png 703w" sizes="(max-width: 300px) 100vw, 300px" /></a><span style="font-weight: 400;">Ajara is an annual herbaceous plant of 30 -100 centimeters, rich in fiber and with a low glycemic index but at the same time helps give an energy boost. It is a pseudocereal that can be stored for preservation, therefore it can be consumed all year round, thus ensuring food sustainability in the regions where it is cultivated. </span></p><p><span style="font-weight: 400;">It is traditionally consumed in pito (pulverized Ajara mixed with water), and its tender leaves are also used in salads and soups. The washed and ground grains can be used in recipes such as &#8220;kispiña Negra&#8221; (Andean cookie in Aymara). One of the traditional dishes of the people of the Plateau, in the rainy and winter seasons, is Lawa de Ajara, which, in addition to nourishing, also helps to warm up from the cold days. </span></p><p><span style="font-weight: 400;">The community has shared this information with the Slow Food movement in an effort to protect this plant and the knowledge around it. However, this heritage must be safeguarded and protected from large commercial interests that could replicate systems that are not very virtuous for communities, as happened with quinoa and other superfoods discovered by the West. In fact, the community is gearing up, and Lizet&#8217;s first step was to create awareness about the importance of this plant and its protection by the community.</span></p><p><a href="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_2.png"><img loading="lazy" class="size-medium wp-image-139972 alignright" src="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_2-300x226.png" alt="" width="300" height="226" srcset="https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_2-300x226.png 300w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_2-510x385.png 510w, https://www.slowfood.com/wp-content/uploads/2022/02/Lizet_Bolivia_2.png 701w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><span style="font-weight: 400;">Thanks to Lizet, a young Aymara woman and a cook, today the Ajara is part of Slow Food&#8217;s Ark of Taste, a project that is committed to identifying endangered products and creating the right conditions to protect and safeguard them. And she has started a ripple effect: a Slow Food Community has been founded to defend this product and to spread the principles and philosophy of the Slow Food movement and the Network of Indigenous Peoples to other nearby communities.</span></p><div class="helpful-block-content wth-theme-thumbs" data-title=""><ul><li><span class="wth-title">Did you learn something new from this page?</span></li><li><a data-post="139959" data-post-url="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" data-post-title="The story of an indigenous woman protecting an ingredient from Bolivia" data-response="1" href="#" class="wth-green-btn icon-thumbsup icon1-thumbs-up4">yes</a><a data-response="0" data-post="139959" data-post-url="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/" data-post-title="The story of an indigenous woman protecting an ingredient from Bolivia" href="#" class="wth-red-btn icon-thumbsdown icon1-thumbs-down4">no</a></li></ul></div></div><footer><div class="single-post-navigation"><a href="https://www.slowfood.com/slow-food-capacity-buildings-building-new-leadership-for-good-clean-and-fair-food-in-europe/" rel="prev"><div class="button-wrapper button-prev"><span class="button"><i class="fa fa-angle-left"></i></span><span class="post-title">Slow Food Capacity Buildings: Building New Leadership for good, clean and fair food in Europe</span></div></a></div></footer></article><section id="custom_post_widget-11" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="banner-associati text-center"><h2 class="banner-title">Play your part in reshaping the food system and help build a brighter future.</h2><p class="banner-description">Join more than 1 million activists involved in more than 10,000 projects throughout 160 countries around the world, working to provide good, clean and fair food for all.</p><div class="text-center"><a href="https://members.slowfood.it/" target="_blank" class="btn-associati">Become a Slow Food Member</a></div></div></div></section></div></main><aside class="sidebar" role="complementary"><div class="inside-sidebar"><section class="widget-odd widget-first widget-1 widget dpe_fp_widget-47 widget_dpe_fp_widget"><h3>Latest articles</h3><div class="sidebar-news"><article class="sidebar-single post-139959 post type-post status-publish format-standard has-post-thumbnail hentry category-communities category-itm tag-ark-of-taste tag-biodiversity tag-indigenous-peoples tag-indigenous-voices"> <a href="https://www.slowfood.com/the-story-of-an-indigenous-ingredient-from-bolivia/"><h4 class="entry-title">The story of an indigenous woman protecting an ingredient from Bolivia</h4> <time class="updated" datetime="2022-02-21T14:35:22+01:00">21 February 2022</time><div class="entry-summary"><p>In the Ark of Taste exists a product called Ajara, which carries potent benefits and is very nutritious. It is an underutilized crop that grows wild in Bolivia, that also represents the identity and heritage of the indigenous people in the region. An ingredient worth protecting that now has its own defender making sure it’s &hellip;</p></div> </a></article><article class="sidebar-single post-140002 post type-post status-publish format-standard has-post-thumbnail hentry category-other tag-biodiversity tag-capacity-building tag-training"> <a href="https://www.slowfood.com/slow-food-capacity-buildings-building-new-leadership-for-good-clean-and-fair-food-in-europe/"><h4 class="entry-title">Slow Food Capacity Buildings: Building New Leadership for good, clean and fair food in Europe</h4> <time class="updated" datetime="2022-02-21T07:50:37+01:00">21 February 2022</time><div class="entry-summary"><p>Slow Food cultivates a global network of local communities who defend cultural and biological diversity, educate and mobilize people, and influence policies in the public and private sectors. For this reason, Slow Food will organize 3 capacity building sessions targeted at European Slow Food activists. These capacity building sessions will build new skills for European activists, &hellip;</p></div> </a></article><article class="sidebar-single post-139920 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-news tag-disco-soup tag-slow-food-youth-network tag-world-disco-soup-day"> <a href="https://www.slowfood.com/meet-the-task-force-for-world-disco-soup-day-2022/"><h4 class="entry-title">Meet the Task Force for World Disco Soup Day 2022</h4> <time class="updated" datetime="2022-02-18T14:15:22+01:00">18 February 2022</time><div class="entry-summary"><p>Saturday, April 30th is going to be the 6th edition of World Disco Soup Day, the international campaign of the Slow Food Youth Network to raise awareness on food waste reduction.  We have a stunning international group of volunteers working on this year’s concept: do you wanna meet them? Ysabel Calderon, Lambayeque, Peru; founder of &hellip;</p></div> </a></article><article class="sidebar-single post-139804 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-slow-food-europe tag-circular-economy tag-public-food-procurement tag-sf-europe tag-slow-food-europe tag-sustainable-food tag-sustainable-food-systems"> <a href="https://www.slowfood.com/how-can-sustainable-food-procurement-help-reshaping-food-systems/"><h4 class="entry-title">How Can Sustainable Food Procurement Help Reshaping Food Systems?</h4> <time class="updated" datetime="2022-02-18T12:25:02+01:00">18 February 2022</time><div class="entry-summary"><p>Public food procurement &#8212; the process of providing food to public canteens, determines what thousands of people eat every day across Europe. Yet, its great power for the transformation of our food systems remains mostly untapped. Last week, Slow Food and other member organizations of the EU Food Policy Coalition published their common policy recommendations &hellip;</p></div> </a></article><article class="sidebar-single post-139764 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-slow-food-europe tag-animal-welfare tag-meat tag-sf-europe tag-slow-food-europe tag-slow-meat"> <a href="https://www.slowfood.com/animal-welfare-the-eu-parliament-must-go-beyond-the-interests-of-farm-lobbies/"><h4 class="entry-title">Animal Welfare: The EU Parliament Must Go Beyond the Interests of Farm Lobbies</h4> <time class="updated" datetime="2022-02-18T09:53:20+01:00">18 February 2022</time><div class="entry-summary"><p>On February 15th, the European Parliament voted in favour of a disappointing and unambitious report on the welfare of animals on the farm, in total contradiction with its previous commitments to the defense of higher standards. On February 15th, the European Parliament voted in favour of a disappointing and unambitious report submitted by its Committee &hellip;</p></div> </a></article></div></section><section class="widget-even widget-last widget-2 widget text-10 widget_text"><div class="textwidget"><div class="more-articles" style="text-align:center;"> <a href="https://www.slowfood.com/news-archive/" class="btn btn-default">More articles</a></div></div></section></div></aside></div></div> <script async src="https://widget.spreaker.com/widgets.js"></script><footer class="eu-disclaimer" role="contentinfo"><div class="container"><section id="custom_post_widget-7" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="eu-disclaimer-inside"><img src="https://www.slowfood.com/wp-content/uploads/2015/04/bandiera_eu_new-1.jpg" alt="" width="150" height="auto" class="img-responsive alignleft" /><p>Slow Food gratefully acknowledges funding support from European Union. The contents of this website are the sole responsibility of Slow Food and the EASME is not responsible for any use that may be made of the information contained therein.</p></div></div></section></div></footer><footer class="content-info" role="contentinfo"><div class="container"><section class="widget-odd widget-last widget-first widget-1 widget custom_post_widget-6 widget_custom_post_widget"><div class="row"><div class="col-sm-9 company-data"><strong>© 2015 Slow Food</strong> - All rights reserved - C.F. 91008360041 <strong> <a href="https://privacy.slowfood.com/" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong></div><div class="col-sm-3 powered text-right">Powered by <strong><a title="Slow Food - Web Agency" href="http://www.blulab.net" target="_blank" rel="noopener noreferrer">Blulab</a></strong></div></div></section></div></footer> <span class="go-top"> <a href="#top"><i class="fa fa-angle-up"></i></a> </span> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script> <script>window.jQuery || document.write('<script src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/scripts/jquery-958dade7.js"><\/script>')</script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js' id='waypoints-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/sage_js.min.js' id='sage_js-js'></script> <script type='text/javascript' id='wth-frontend-js-extra'> /* <![CDATA[ */
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"a92f0f75c9","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/was-this-helpful-pro//assets/js/frontend.js?ver=5.9' id='wth-frontend-js'></script> <script>var FWP_HTTP = FWP_HTTP || {}; FWP_HTTP.lang = 'en';</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e214fda6e1882ab","token":"84b0064ea8784330b44cd9899fa8c3e0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>