<!doctype html><html class="no-js" lang="en-US"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Slow Food International Feed" href="https://www.slowfood.com/feed/"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en" href="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script>  <title>Slow Food Heroes: a network of good, clean and fair food - Slow Food International</title><link rel="stylesheet" id="siteground-optimizer-combined-css-58c5f3de8639c95af38acae5b8d14050" href="https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-58c5f3de8639c95af38acae5b8d14050.css" media="all" /><meta name="description" content="Saskia Litooij and the free platform Kies Lokaal to help sustainable consumption during the Covid-19 emergency" /><link rel="canonical" href="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Slow Food Heroes: a network of good, clean and fair food - Slow Food International" /><meta property="og:description" content="Saskia Litooij and the free platform Kies Lokaal to help sustainable consumption during the Covid-19 emergency" /><meta property="og:url" content="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/" /><meta property="og:site_name" content="Slow Food International" /><meta property="article:publisher" content="https://www.facebook.com/slowfoodinternational" /><meta property="article:published_time" content="2021-09-30T08:10:58+00:00" /><meta property="article:modified_time" content="2021-08-24T14:16:56+00:00" /><meta property="og:image" content="https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia.jpg" /><meta property="og:image:width" content="2444" /><meta property="og:image:height" content="1833" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SlowFoodHQ" /><meta name="twitter:site" content="@SlowFoodHQ" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Annalisa Audino" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.slowfood.com/#website","url":"https://www.slowfood.com/","name":"Slow Food International","description":"Good, Clean and Fair food","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.slowfood.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/#primaryimage","inLanguage":"en-US","url":"https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia.jpg","contentUrl":"https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia.jpg","width":2444,"height":1833},{"@type":"WebPage","@id":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/#webpage","url":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/","name":"Slow Food Heroes: a network of good, clean and fair food - Slow Food International","isPartOf":{"@id":"https://www.slowfood.com/#website"},"primaryImageOfPage":{"@id":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/#primaryimage"},"datePublished":"2021-09-30T08:10:58+00:00","dateModified":"2021-08-24T14:16:56+00:00","author":{"@id":"https://www.slowfood.com/#/schema/person/8eb30abd6ed401f4f18f684674026e62"},"description":"Saskia Litooij and the free platform Kies Lokaal to help sustainable consumption during the Covid-19 emergency","breadcrumb":{"@id":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/"]}]},{"@type":"BreadcrumbList","@id":"https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://www.slowfood.com/news-archive/"},{"@type":"ListItem","position":2,"name":"Slow Food Heroes: a network of good, clean and fair food"}]},{"@type":"Person","@id":"https://www.slowfood.com/#/schema/person/8eb30abd6ed401f4f18f684674026e62","name":"Annalisa Audino"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_core.min.js?ver=20180611' id='ammap_core-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world.min.js?ver=20180611' id='ammap_map_world-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world_hq.min.js?ver=20180611' id='ammap_map_world_hq-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/slowfood-ammap/ammap/plugins/responsive/responsive.min.js' id='ammap_map_responsive-js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script> <script>window.jQuery || document.write('<script src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/scripts/jquery-958dade7.js"><\/script>')</script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script><link rel="https://api.w.org/" href="https://www.slowfood.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slowfood.com/wp-json/wp/v2/posts/132618" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slowfood.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slowfood.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.slowfood.com/?p=132618' /><link rel="alternate" type="application/json+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fslow-food-heroes-a-network-of-good-clean-and-fair-food%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fslow-food-heroes-a-network-of-good-clean-and-fair-food%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.12 stt:1,4,3,42,46,2;" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["funded-project"],"pageAttributes":["slow-food-heroes"],"pagePostAuthor":"Annalisa Audino"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NC9RGCQ');//]]> </script>  <link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-132618 single-format-standard slow-food-heroes-a-network-of-good-clean-and-fair-food sidebar-primary lang-en cookies-not-set">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC9RGCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><section class="header-top"><div class="container"><div class="row"><div class="top-widget"><div class="top-widget-inner"><ul id="menu-head-menu" class="nav navbar-nav navbar-head"><li class="dropdown menu-languages"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Languages <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-italiano"><a title="Italiano" target="_blank" rel="noopener" href="http://www.slowfood.it/">Italiano</a></li><li class="menu-english"><a title="English" target="_blank" rel="noopener" href="https://www.slowfood.com/">English</a></li><li class="menu-francais"><a title="Français" target="_blank" rel="noopener" href="https://www.slowfood.com/fr/">Français</a></li><li class="menu-espanol"><a title="Español" target="_blank" rel="noopener" href="https://www.slowfood.com/es/">Español</a></li><li class="menu-deutsch"><a title="Deutsch" target="_blank" rel="noopener" href="https://www.slowfood.com/de/">Deutsch</a></li><li class="menu-portugues"><a title="Português" target="_blank" rel="noopener" href="https://www.slowfood.com/pt-pt/">Português</a></li><li class="menu-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9"><a title="Русский" target="_blank" rel="noopener" href="https://www.slowfood.com/ru/">Русский</a></li><li class="menu-%e6%97%a5%e6%9c%ac%e8%aa%9e"><a title="日本語" target="_blank" rel="noopener" href="http://www.slowfood-nippon.jp/">日本語</a></li></ul></li><li class="dropdown menu-slow-food-worldwide"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Slow Food Worldwide <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-brazil"><a target="_blank" rel="noopener" href="https://slowfoodbrasil.org/">Slow Food Brazil</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-slow-food-germany"><a target="_blank" rel="noopener" href="https://www.slowfood.de/">Slow Food Germany</a></li><li class="menu-slow-food-in-kenya"><a target="_blank" rel="noopener" href="https://slowfoodkenya.wordpress.com/">Slow Food in Kenya</a></li><li class="menu-slow-food-youth-network"><a target="_blank" rel="noopener" href="https://slowfoodyouthnetwork.org/">Slow Food Youth Network</a></li><li class="menu-slow-food-italy"><a target="_blank" rel="noopener" href="https://www.slowfood.it/">Slow Food Italy</a></li><li class="menu-slow-food-nederland"><a target="_blank" rel="noopener" href="https://www.slowfood.nl">Slow Food Nederland</a></li><li class="menu-slow-food-north-macedonia"><a target="_blank" rel="noopener" href="https://slowfood.mk/">Slow Food North-Macedonia</a></li><li class="menu-slow-food-in-mexico"><a target="_blank" rel="noopener" href="https://www.slowfood.mx/">Slow Food in Mexico</a></li><li class="menu-slow-food-nippon"><a target="_blank" rel="noopener" href="https://slowfood-nippon.jp/">Slow Food Nippon</a></li><li class="menu-slow-food-russia"><a target="_blank" rel="noopener" href="https://slowfoodrussia.com/">Slow Food Russia</a></li><li class="menu-slow-food-south-korea"><a target="_blank" rel="noopener" href="https://www.slowfood.or.kr/">Slow Food South Korea</a></li><li class="menu-slow-food-switzerland"><a target="_blank" rel="noopener" href="https://www.slowfood.ch/fr/slow-food">Slow Food Switzerland</a></li><li class="menu-slow-food-uganda"><a target="_blank" rel="noopener" href="http://www.slowfooduganda.org/">Slow Food Uganda</a></li><li class="menu-slow-food-in-the-uk"><a target="_blank" rel="noopener" href="https://www.slowfood.org.uk/">Slow Food in the Uk</a></li><li class="menu-slow-food-usa"><a target="_blank" rel="noopener" href="https://slowfoodusa.org/">Slow Food Usa</a></li></ul></li><li class="menu-press"><a href="https://www.slowfood.com/press-review/">Press</a></li><li class="menu-leader-area"><a target="_blank" rel="noopener" href="https://go.slowfood.it/leader_area">Leader Area</a></li><li class="menu-contact-us"><a href="https://www.slowfood.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></section><div class="hidden-xs hidden-sm visible-md header-desktop"><div class="header-container" id="goTop"><div class="brand-container"><div class="container"><div class="row"><div class="col-sm-4"> <a class="logo" href="https://www.slowfood.com"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="img-responsive"> </a></div><div class="col-sm-8"><ul id="menu-top-menu" class="nav navbar-nav navbar-top"><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.facebook.com/slowfoodinternational"><i class="fa fa-facebook"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://twitter.com/SlowFoodHQ"><i class="fa fa-twitter"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/SlowFoodInt"><i class="fa fa-youtube"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.instagram.com/slowfood_international/"><i class="fa fa-instagram"></i></a></li><li class="btn btn-default btn-associati menu-join-us"><a target="_blank" rel="noopener" href="https://members.slowfood.it/">Join us</a></li><li class="btn btn-default btn-sostienici menu-donate"><a href="https://donate.slowfood.com/en">Donate</a></li><li class="btn btn-default btn-nl menu-get-the-newsletter"><a href="/newsletter/">Get the Newsletter</a></li></ul></div></div></div></div><header class="banner navbar navbar-default navbar-static-top" role="banner" id="header-menu"><div class="container"><nav class="collapse navbar-collapse" role="navigation"><ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></header></div></div><div class="visible-xs visible-sm hidden-md header-mobile"><header class="header-brand " role="banner"><div class="inner-header-brand"><div class="container"><div class="row"><div class="col-xs-8 col-brand"> <a class="logo" href="https://www.slowfood.com/"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-xs hidden-sm img-responsive"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-sm hidden-xs img-responsive"> </a></div><div class="col-xs-4 col-tools"><div class="inner-tools"> <span rel="#menu-mobile" class="mobile-toggle toggle-menu btn-mobile-nav"><i class="fa fa-bars"></i></span></div></div></div></div></div><div class="nav-submenu-mobile col-show-nav-mobile closed" id="menu-mobile" style="display: none;"><div class="col-sub-menu"><div class="container"><div class="row"><div class="col-xs-12"><nav class="primary-navbar" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></div></div></div></div></header></div><div class="top-page top-default"><div class="textwidget"><div class="blulab-slider random-slider"><img class="img-responsive" src="https://www.slowfood.com/wp-content/uploads/2015/09/02-1600x210.jpg"></div></div></div><div class="breadcrumbs"><div class="container"><div class="row hidden-xs"><div class="col-xs-12 breadcrumb"> <span><span><a href="https://www.slowfood.com/news-archive/">Archive</a> » <span class="breadcrumb_last" aria-current="page">Slow Food Heroes: a network of good, clean and fair food</span></span></span></div></div></div></div><div class="wrap container" role="document"><div class="content row"><main class="main" role="main"><div class="inside-main"><article class="post-132618 post type-post status-publish format-standard has-post-thumbnail hentry category-funded-project tag-slow-food-heroes"><header><h1 class="entry-title">Slow Food Heroes: a network of good, clean and fair food</h1><div class="entry-meta"> <time class="updated" datetime="2021-09-30T10:10:58+02:00"><i class="fa fa-clock-o"></i> 30 September 2021</time></div></header><div class="entry-content"><h3><a href="https://slowfood.nl/kieslokaal/"><i><span style="font-weight: 400;">Kies Lokaal </span></i></a><i><span style="font-weight: 400;"> (Choose Local) is a platform Slow Food Netherlands set up in the beginning of the 2020 pandemic in The Netherlands to support local producers.</span></i> <i><span style="font-weight: 400;">Saskia Litooij, one of the founders, tells us how the initiative came about and why it was important to Netherlanders during Covid-19</span></i></h3><p><img loading="lazy" class="size-full wp-image-132619 aligncenter" src="https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia.jpg" alt="" width="2444" height="1833" srcset="https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia.jpg 2444w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-300x225.jpg 300w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-1024x768.jpg 1024w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-768x576.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-1536x1152.jpg 1536w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-2048x1536.jpg 2048w, https://www.slowfood.com/wp-content/uploads/2021/08/sfh_olanda_saskia-513x385.jpg 513w" sizes="(max-width: 2444px) 100vw, 2444px" /></p><p><a href="https://slowfood.nl/kieslokaal/"><span style="font-weight: 400;">Kies Lokaal </span></a><span style="font-weight: 400;"> (Choose Local) is a platform Slow Food Netherlands set up in the beginning of the 2020 pandemic in The Netherlands to support local producers. </span><span style="font-weight: 400;">The page contains addresses in all twelve provinces in the Netherlands and allows people to nominate their own (favorite) businesses to be added on.</span><span style="font-weight: 400;"> In a very short timeframe, a map was set up to inform the wider public where they could buy good, clean and fair food locally. Thanks to this solidarity action Slow Food managed to inspire people to support their local producers, so they could better survive the crisis. </span></p><p><span style="font-weight: 400;">“As soon as Covid-19 hit the Netherlands in March 2020, we felt the urge to help out local and small-scale producers. A significant amount of their sales dropped due to the fact that restaurants had to close their doors and were no longer able to buy ingredients from small scale farmers and producers”, explains </span><span style="font-weight: 400;">Saskia Littooij, one of the creators.</span><span style="font-weight: 400;"> Thanks to the help and support of Slow Food Netherlands and to the local press, which helped spreading the news, Kies Lokaal immediately had a great success. “We had never expected this webpage to be such a hit!”, continues Saskia. “We felt that many consumers were interested in new ways of supporting local farmers and local, artisanal producers. Moreover, we noticed that the pandemic resulted a trigger for increased interest in short chains and locally produced food. This had been going on for some time, but because of the pandemic, it had accelerated”. Besides the pandemic, this platform is very useful to find local producers and get to know our territory. </span></p><h4><b>Are there any tips for people in other countries who would want to do something similar?</b></h4><p><span style="font-weight: 400;">“Just do it!</span><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Ask around for enthusiastic people like you to set up a web page and start telling other people about it. For example, write blog posts with certain tips that link to your web page and make sure you inform the press about your project. Also, try to think about creative ways to involve your audience (think of a short, catchy and relevant #hashtag and make it viral). Enjoy the project and good luck!”. </span></p><h4><b>And now what comes?</b><span style="font-weight: 400;"> </span></h4><p><span style="font-weight: 400;">We are finally in a time in which restaurants and shops are slowly starting to open up again, and it is clear that the Kies Lokaal map is far from a temporary solution: It’s here to stay. Having recently launched the book ‘the Ark of Taste in the Netherlands’, one of our main goals at Slow Food the Netherlands is to get people to buy and eat the Ark products and make that as easy for them as possible. The Kies Lokaal map is the perfect tool for that. This does not mean the initial addresses on the map will be replaced. Rather, they will extend the map and fill it with producers and retail points for Ark of Taste products. You can go to the website and select the category ‘Ark van de Smaak’ (Ark of Taste) and see all the locations across the map of the Netherlands. Have fun!</span></p><h2 style="text-align: center;"><a href="https://www.slowfood.com/slow-food-heroes-call-for-stories/" target="_blank" rel="noopener">Submit your story</a></h2><h5 style="text-align: center;"><em>Slow Food Heroes is a project financed </em><em>by <a href="https://culturalfoundation.eu/stories/cosround3-slowfood" target="_blank" rel="noopener">European Cultural Foundation</a>, </em><em>with </em><em>the contribution of CRC Foundation.</em></h5><div class="helpful-block-content wth-theme-thumbs" data-title=""><ul><li><span class="wth-title">Did you learn something new from this page?</span></li><li><a data-post="132618" data-post-url="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/" data-post-title="Slow Food Heroes: a network of good, clean and fair food" data-response="1" href="#" class="wth-green-btn icon-thumbsup icon1-thumbs-up4">yes</a><a data-response="0" data-post="132618" data-post-url="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/" data-post-title="Slow Food Heroes: a network of good, clean and fair food" href="#" class="wth-red-btn icon-thumbsdown icon1-thumbs-down4">no</a></li></ul></div></div><footer><div class="single-post-navigation"><a href="https://www.slowfood.com/slow-food-commits-to-promoting-animal-welfare-in-europe/" rel="prev"><div class="button-wrapper button-prev"><span class="button"><i class="fa fa-angle-left"></i></span><span class="post-title">Cheese 2021: Slow Food Commits to Promoting Animal Welfare in Europe</span></div></a></div></footer></article><section id="custom_post_widget-11" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="banner-associati text-center"><h2 class="banner-title">Play your part in reshaping the food system and help build a brighter future.</h2><p class="banner-description">Join more than 1 million activists involved in more than 10,000 projects throughout 160 countries around the world, working to provide good, clean and fair food for all.</p><div class="text-center"><a href="https://members.slowfood.it/" target="_blank" class="btn-associati">Become a Slow Food Member</a></div></div></div></section></div></main><aside class="sidebar" role="complementary"><div class="inside-sidebar"><section class="widget-odd widget-first widget-1 widget dpe_fp_widget-47 widget_dpe_fp_widget"><h3>Latest articles</h3><div class="sidebar-news"><article class="sidebar-single post-132618 post type-post status-publish format-standard has-post-thumbnail hentry category-funded-project tag-slow-food-heroes"> <a href="https://www.slowfood.com/slow-food-heroes-a-network-of-good-clean-and-fair-food/"><h4 class="entry-title">Slow Food Heroes: a network of good, clean and fair food</h4> <time class="updated" datetime="2021-09-30T10:10:58+02:00">30 September 2021</time><div class="entry-summary"><p>Kies Lokaal  (Choose Local) is a platform Slow Food Netherlands set up in the beginning of the 2020 pandemic in The Netherlands to support local producers. Saskia Litooij, one of the founders, tells us how the initiative came about and why it was important to Netherlanders during Covid-19.</p></div> </a></article><article class="sidebar-single post-134676 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-news category-slow-food-europe category-other tag-cheese"> <a href="https://www.slowfood.com/slow-food-commits-to-promoting-animal-welfare-in-europe/"><h4 class="entry-title">Cheese 2021: Slow Food Commits to Promoting Animal Welfare in Europe</h4> <time class="updated" datetime="2021-09-24T14:32:17+02:00">24 September 2021</time><div class="entry-summary"><p>Slow Meat campaign to be a priority for the movement over the next three years. “Consider the animals”: This theme was the guiding thread that ran through four days of meetings, debates, tastings and educational activities at Cheese, the international event organized every two years by the City of Bra and Slow Food with the &hellip;</p></div> </a></article><article class="sidebar-single post-134601 post type-post status-publish format-standard has-post-thumbnail hentry category-events category-news tag-campaign tag-slow-food-latinoamerica"> <a href="https://www.slowfood.com/lets-feed-the-peace-a-campaign-from-the-slow-food-network/"><h4 class="entry-title">Let&#8217;s Feed the Peace: a Campaign from the Slow Food Network</h4> <time class="updated" datetime="2021-09-23T17:04:30+02:00">23 September 2021</time><div class="entry-summary"><p>The Alimentemos la Paz (Let&#8217;s Feed the Peace) campaign (September 21 &#8211; October 22, 2021) was launched by Slow Food Colombia, with the aim of promoting peace through good, clean and fair food, as a way of making a positive contribution to our social environment, and to respond to the violent and desolate reality that &hellip;</p></div> </a></article><article class="sidebar-single post-132571 post type-post status-publish format-standard has-post-thumbnail hentry category-funded-project tag-slow-food-heroes"> <a href="https://www.slowfood.com/slow-food-heroes-together-we-grow-collective-power/"><h4 class="entry-title">Slow Food Heroes: together we grow collective power!</h4> <time class="updated" datetime="2021-09-23T10:00:45+02:00">23 September 2021</time><div class="entry-summary"><p>In the Philippines, what started as a four-month food relief drive in the early days of the pandemic has turned into a sustainable food security initiative. The Slow Food Community Sari Sari has been able to make a difference against the Coronavirus</p></div> </a></article><article class="sidebar-single post-134382 post type-post status-publish format-standard has-post-thumbnail hentry category-ark-of-taste category-news tag-ark-of-taste"> <a href="https://www.slowfood.com/slow-food-netherlands-the-ark-in-season/"><h4 class="entry-title">Slow Food Netherlands launches campaign ‘The Ark in Season’</h4> <time class="updated" datetime="2021-09-18T16:20:04+02:00">18 September 2021</time><div class="entry-summary"><p>Slow Food the Netherlands recently published the book ‘de Ark van de Smaak in Nederland’ (the Ark of Taste in the Netherlands). They underline the fact that the publishing of this book is only the beginning. The purpose of this book is not just to be read; there’s work to do. To promote the book &hellip;</p></div> </a></article></div></section><section class="widget-even widget-last widget-2 widget text-10 widget_text"><div class="textwidget"><div class="more-articles" style="text-align:center;"> <a href="https://www.slowfood.com/news-archive/" class="btn btn-default">More articles</a></div></div></section></div></aside></div></div> <script async src="https://widget.spreaker.com/widgets.js"></script><footer class="eu-disclaimer" role="contentinfo"><div class="container"><section id="custom_post_widget-7" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="eu-disclaimer-inside"><img src="https://www.slowfood.com/wp-content/uploads/2015/04/bandiera_eu_new-1.jpg" alt="" width="150" height="auto" class="img-responsive alignleft" /><p>Slow Food gratefully acknowledges funding support from European Union. The contents of this website are the sole responsibility of Slow Food and the EASME is not responsible for any use that may be made of the information contained therein.</p></div></div></section></div></footer><footer class="content-info" role="contentinfo"><div class="container"><section class="widget-odd widget-last widget-first widget-1 widget custom_post_widget-6 widget_custom_post_widget"><div class="row"><div class="col-sm-9 company-data"><strong>© 2015 Slow Food</strong> - All rights reserved - C.F. 91008360041 <strong> <a href="https://privacy.slowfood.com/" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong></div><div class="col-sm-3 powered text-right">Powered by <strong><a title="Slow Food - Web Agency" href="http://www.blulab.net" target="_blank" rel="noopener noreferrer">Blulab</a></strong></div></div></section></div></footer> <span class="go-top"> <a href="#top"><i class="fa fa-angle-up"></i></a> </span> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"9e185482af","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script> <script async type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.4' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js' id='waypoints-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/sage_js.min.js' id='sage_js-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='wth-frontend-js-extra'> /* <![CDATA[ */
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"ce2af93b6b","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"ce2af93b6b","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"ce2af93b6b","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"ce2af93b6b","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/was-this-helpful-pro//assets/js/frontend.js?ver=5.8.1' id='wth-frontend-js'></script> <script>var FWP_HTTP = FWP_HTTP || {}; FWP_HTTP.lang = 'en';</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(51,51,51,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Cookies help us deliver our services. By using our services, you agree to our use of cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Got it">Got it</a><a href="https://privacy.slowfood.com" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Learn more">Learn more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Got it"></a></div></div> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6971669edf9556bc","token":"84b0064ea8784330b44cd9899fa8c3e0","version":"2021.9.0","si":100}'></script>
</body></html>