<!doctype html><html class="no-js" lang="en-US"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Slow Food International Feed" href="https://www.slowfood.com/feed/"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en" href="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script>  <title>Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival</title><link rel="stylesheet" id="siteground-optimizer-combined-css-58c5f3de8639c95af38acae5b8d14050" href="https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-58c5f3de8639c95af38acae5b8d14050.css" media="all" /><meta name="description" content="Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu" /><link rel="canonical" href="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival" /><meta property="og:description" content="Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu" /><meta property="og:url" content="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/" /><meta property="og:site_name" content="Slow Food International" /><meta property="article:publisher" content="https://www.facebook.com/slowfoodinternational" /><meta property="article:published_time" content="2021-10-25T13:47:55+00:00" /><meta property="article:modified_time" content="2021-10-25T13:49:43+00:00" /><meta property="og:image" content="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg" /><meta property="og:image:width" content="1073" /><meta property="og:image:height" content="1430" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SlowFoodHQ" /><meta name="twitter:site" content="@SlowFoodHQ" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Desirée Colacino" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.slowfood.com/#website","url":"https://www.slowfood.com/","name":"Slow Food International","description":"Good, Clean and Fair food","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.slowfood.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/#primaryimage","inLanguage":"en-US","url":"https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg","contentUrl":"https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg","width":1073,"height":1430},{"@type":"WebPage","@id":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/#webpage","url":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/","name":"Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival","isPartOf":{"@id":"https://www.slowfood.com/#website"},"primaryImageOfPage":{"@id":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/#primaryimage"},"datePublished":"2021-10-25T13:47:55+00:00","dateModified":"2021-10-25T13:49:43+00:00","author":{"@id":"https://www.slowfood.com/#/schema/person/8f7efaec1cd8d876b47cfb076bce2d40"},"description":"Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu","breadcrumb":{"@id":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Archive","item":"https://www.slowfood.com/news-archive/"},{"@type":"ListItem","position":2,"name":"Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu"}]},{"@type":"Person","@id":"https://www.slowfood.com/#/schema/person/8f7efaec1cd8d876b47cfb076bce2d40","name":"Desir\u00e9e Colacino"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_core.min.js?ver=20180611' id='ammap_core-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world.min.js?ver=20180611' id='ammap_map_world-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world_hq.min.js?ver=20180611' id='ammap_map_world_hq-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/slowfood-ammap/ammap/plugins/responsive/responsive.min.js' id='ammap_map_responsive-js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script> <script>window.jQuery || document.write('<script src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/scripts/jquery-958dade7.js"><\/script>')</script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script><link rel="https://api.w.org/" href="https://www.slowfood.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slowfood.com/wp-json/wp/v2/posts/135729" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slowfood.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slowfood.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.slowfood.com/?p=135729' /><link rel="alternate" type="application/json+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fslow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fslow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.12 stt:1,4,3,42,46,2;" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["communities","events","news"],"pagePostAuthor":"Desirée Colacino"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NC9RGCQ');//]]> </script>  <link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-135729 single-format-standard slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu sidebar-primary lang-en cookies-not-set">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC9RGCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><section class="header-top"><div class="container"><div class="row"><div class="top-widget"><div class="top-widget-inner"><ul id="menu-head-menu" class="nav navbar-nav navbar-head"><li class="dropdown menu-languages"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Languages <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-italiano"><a title="Italiano" target="_blank" rel="noopener" href="http://www.slowfood.it/">Italiano</a></li><li class="menu-english"><a title="English" target="_blank" rel="noopener" href="https://www.slowfood.com/">English</a></li><li class="menu-francais"><a title="Français" target="_blank" rel="noopener" href="https://www.slowfood.com/fr/">Français</a></li><li class="menu-espanol"><a title="Español" target="_blank" rel="noopener" href="https://www.slowfood.com/es/">Español</a></li><li class="menu-deutsch"><a title="Deutsch" target="_blank" rel="noopener" href="https://www.slowfood.com/de/">Deutsch</a></li><li class="menu-portugues"><a title="Português" target="_blank" rel="noopener" href="https://www.slowfood.com/pt-pt/">Português</a></li><li class="menu-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9"><a title="Русский" target="_blank" rel="noopener" href="https://www.slowfood.com/ru/">Русский</a></li><li class="menu-%e6%97%a5%e6%9c%ac%e8%aa%9e"><a title="日本語" target="_blank" rel="noopener" href="http://www.slowfood-nippon.jp/">日本語</a></li></ul></li><li class="dropdown menu-slow-food-worldwide"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Slow Food Worldwide <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-brazil"><a target="_blank" rel="noopener" href="https://slowfoodbrasil.org/">Slow Food Brazil</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-slow-food-germany"><a target="_blank" rel="noopener" href="https://www.slowfood.de/">Slow Food Germany</a></li><li class="menu-slow-food-in-kenya"><a target="_blank" rel="noopener" href="https://slowfoodkenya.wordpress.com/">Slow Food in Kenya</a></li><li class="menu-slow-food-youth-network"><a target="_blank" rel="noopener" href="https://slowfoodyouthnetwork.org/">Slow Food Youth Network</a></li><li class="menu-slow-food-italy"><a target="_blank" rel="noopener" href="https://www.slowfood.it/">Slow Food Italy</a></li><li class="menu-slow-food-nederland"><a target="_blank" rel="noopener" href="https://www.slowfood.nl">Slow Food Nederland</a></li><li class="menu-slow-food-north-macedonia"><a target="_blank" rel="noopener" href="https://slowfood.mk/">Slow Food North-Macedonia</a></li><li class="menu-slow-food-in-mexico"><a target="_blank" rel="noopener" href="https://www.slowfood.mx/">Slow Food in Mexico</a></li><li class="menu-slow-food-nippon"><a target="_blank" rel="noopener" href="https://slowfood-nippon.jp/">Slow Food Nippon</a></li><li class="menu-slow-food-russia"><a target="_blank" rel="noopener" href="https://slowfoodrussia.com/">Slow Food Russia</a></li><li class="menu-slow-food-south-korea"><a target="_blank" rel="noopener" href="https://www.slowfood.or.kr/">Slow Food South Korea</a></li><li class="menu-slow-food-switzerland"><a target="_blank" rel="noopener" href="https://www.slowfood.ch/fr/slow-food">Slow Food Switzerland</a></li><li class="menu-slow-food-uganda"><a target="_blank" rel="noopener" href="http://www.slowfooduganda.org/">Slow Food Uganda</a></li><li class="menu-slow-food-in-the-uk"><a target="_blank" rel="noopener" href="https://www.slowfood.org.uk/">Slow Food in the Uk</a></li><li class="menu-slow-food-usa"><a target="_blank" rel="noopener" href="https://slowfoodusa.org/">Slow Food Usa</a></li></ul></li><li class="menu-press"><a href="https://www.slowfood.com/press-review/">Press</a></li><li class="menu-leader-area"><a target="_blank" rel="noopener" href="https://go.slowfood.it/leader_area">Leader Area</a></li><li class="menu-contact-us"><a href="https://www.slowfood.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></section><div class="hidden-xs hidden-sm visible-md header-desktop"><div class="header-container" id="goTop"><div class="brand-container"><div class="container"><div class="row"><div class="col-sm-4"> <a class="logo" href="https://www.slowfood.com"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="img-responsive"> </a></div><div class="col-sm-8"><ul id="menu-top-menu" class="nav navbar-nav navbar-top"><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.facebook.com/slowfoodinternational"><i class="fa fa-facebook"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://twitter.com/SlowFoodHQ"><i class="fa fa-twitter"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/SlowFoodInt"><i class="fa fa-youtube"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.instagram.com/slowfood_international/"><i class="fa fa-instagram"></i></a></li><li class="btn btn-default btn-associati menu-join-us"><a target="_blank" rel="noopener" href="https://members.slowfood.it/">Join us</a></li><li class="btn btn-default btn-sostienici menu-donate"><a href="https://donate.slowfood.com/en">Donate</a></li><li class="btn btn-default btn-nl menu-get-the-newsletter"><a href="/newsletter/">Get the Newsletter</a></li></ul></div></div></div></div><header class="banner navbar navbar-default navbar-static-top" role="banner" id="header-menu"><div class="container"><nav class="collapse navbar-collapse" role="navigation"><ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-beans"><a href="https://www.slowfood.com/our-network/slow-beans/">Slow Beans</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></header></div></div><div class="visible-xs visible-sm hidden-md header-mobile"><header class="header-brand " role="banner"><div class="inner-header-brand"><div class="container"><div class="row"><div class="col-xs-8 col-brand"> <a class="logo" href="https://www.slowfood.com/"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-xs hidden-sm img-responsive"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-sm hidden-xs img-responsive"> </a></div><div class="col-xs-4 col-tools"><div class="inner-tools"> <span rel="#menu-mobile" class="mobile-toggle toggle-menu btn-mobile-nav"><i class="fa fa-bars"></i></span></div></div></div></div></div><div class="nav-submenu-mobile col-show-nav-mobile closed" id="menu-mobile" style="display: none;"><div class="col-sub-menu"><div class="container"><div class="row"><div class="col-xs-12"><nav class="primary-navbar" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-wine-coalition"><a target="_blank" rel="noopener" href="https://slowinecoalition.slowfood.it/">Slow Food Wine Coalition</a></li><li class="menu-slow-beans"><a href="https://www.slowfood.com/our-network/slow-beans/">Slow Beans</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li><li class="menu-slow-food-villages"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-villages/">Slow Food Villages</a></li></ul></li><li class="menu-act"><a href="https://www.slowfood.com/act/">Act</a></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></div></div></div></div></header></div><div class="top-page top-default"><div class="textwidget"><div class="blulab-slider random-slider"><img class="img-responsive" src="https://www.slowfood.com/wp-content/uploads/2015/09/05-1600x210.jpg"></div></div></div><div class="breadcrumbs"><div class="container"><div class="row hidden-xs"><div class="col-xs-12 breadcrumb"> <span><span><a href="https://www.slowfood.com/news-archive/">Archive</a> » <span class="breadcrumb_last" aria-current="page">Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu</span></span></span></div></div></div></div><div class="wrap container" role="document"><div class="content row"><main class="main" role="main"><div class="inside-main"><article class="post-135729 post type-post status-publish format-standard has-post-thumbnail hentry category-communities category-events category-news"><header><h1 class="entry-title">Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu</h1><div class="entry-meta"> <time class="updated" datetime="2021-10-25T15:47:55+02:00"><i class="fa fa-clock-o"></i> 25 October 2021</time></div></header><div class="entry-content"><h3>A group of ten people representing the Indigenous People of Vetimboso village, Torba Province, Vanua Lava, Vanuatu have made a commitment to protect their local foods and agricultural heritage by founding a Slow Food Community at the Lantarr Slow Food Festival.</h3><p>The Slow Food Community Qorr growers of Vetimboso, will focus on the yam or Qorr as it is known in the Vures language (an endangered language). The Qorr is a significant and staple traditional food for the people of Vetimboso, that depend upon this food especially during times of natural disasters (communities can harvest it directly from the forests when fields are destroyed).</p><figure id="attachment_135730" aria-describedby="caption-attachment-135730" style="width: 674px" class="wp-caption aligncenter"><a href="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu.jpg"><img loading="lazy" class="wp-image-135730 " src="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu.jpg" alt="" width="674" height="449" srcset="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu.jpg 1430w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu-300x200.jpg 300w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu-1024x682.jpg 1024w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu-768x512.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu-578x385.jpg 578w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine1_Vanua-Lava-Vanuatu-166x110.jpg 166w" sizes="(max-width: 674px) 100vw, 674px" /></a><figcaption id="caption-attachment-135730" class="wp-caption-text">Opening Ceremony Dancers from Vetiboso community</figcaption></figure><p>This newly founded Slow Food Community is one of three that have been established recently, with a central objective of developing a Slow Food network in Vanuatu to protect and promote the indigenous local foods and agricultural heritage. These traditional foods are important for both the food sovereignty and resilience of indigenous communities of Vanuatu and their ability to respond to the different needs whether it be preparing for natural disasters, health and/or cultural identity.</p><p>It is thanks to members of the Vanuatu Cultural Centre that have a long-time association with Slow Food and the relatively new Slow Food Community model, that a very dynamic and committed Slow Food network is forming in Vanuatu.</p><figure id="attachment_135736" aria-describedby="caption-attachment-135736" style="width: 660px" class="wp-caption aligncenter"><a href="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2.jpg"><img loading="lazy" class="wp-image-135736 " src="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2.jpg" alt="" width="660" height="440" srcset="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2.jpg 960w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2-300x200.jpg 300w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2-768x512.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2-578x385.jpg 578w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine2-166x110.jpg 166w" sizes="(max-width: 660px) 100vw, 660px" /></a><figcaption id="caption-attachment-135736" class="wp-caption-text">Siloa Slow Food Banner</figcaption></figure><h3>The event</h3><figure id="attachment_135748" aria-describedby="caption-attachment-135748" style="width: 337px" class="wp-caption alignright"><a href="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg"><img loading="lazy" class="wp-image-135748 " src="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg" alt="" width="337" height="450" srcset="https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4.jpg 1073w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4-225x300.jpg 225w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4-768x1024.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/10/Immagine4-289x385.jpg 289w" sizes="(max-width: 337px) 100vw, 337px" /></a><figcaption id="caption-attachment-135748" class="wp-caption-text">Food Tasting and explanation</figcaption></figure><p>The LANTARR Slow Food Festival, is the third in a series of festivals held over the years in Vanuatu, with the 2021 event having a theme of “Protection of our cultures through our local food for a healthy Vanuatu” which was hosted by the communities of Torba Province.</p><p>The festivals are given vernacular names depending on the host communities, to reflect the traditional heritage and to give ownership of the event to the communities themselves. LANTARR, for example, is a popular taro species (<em>collocusia escculinta</em>) that is cultivated by the people of Torba and is the primary food that sustains the population of the island.</p><p>“These events are fundamental to raise awareness and counteract the impacts that Vanuatu has been experiencing, such as the influx of imported packaged food that are not healthy and have had a negative impact in the lives of our people” says Joel Simo from Vanuatu Indigenous Land Defense Desk. “According to a report from the Vanuatu Department for External Trades, there has been a major increase in the amount of imported processed food which are reflected with the rise in the number of NCDs in the country, in health reports”, continues the spokesperson. As such, one of the major aims of the food festivals is also to address Non-Communicable Disease (NCD) issues in Vanuatu.</p><p>The three-day festival was organised to celebrate the local foods and the different crops that have sustained the people of Vanuatu for millennia. With over 400 guests from the country’s six provinces including communities, chefs, educators, high schools’ students came together in Vetimboso to exchange and share their knowledge on different traditional crops and dishes during the three days. It was basically to share and learn from one another but with a large focus to pass on the knowledge and engage with the young.</p><p>Some of the major issues addressed during the LANTARR Slow Food festival included:</p><ul><li>Our food and resilience;</li><li>Food culture;</li><li>Agriculture and Food;</li><li>Food and Health;</li><li>Passing on the traditional knowledge of food; and</li><li>A way forward</li></ul><p>As an immediate action and outcome for “A way forward” from the festival was the founding of the Slow Food Community Qorr growers of Vetimboso and the passing of the “fire stick” to the community from Shefa Province, Emae Island, that will host the Slow Food festival in 2023.</p><div class="helpful-block-content wth-theme-thumbs" data-title=""><ul><li><span class="wth-title">Did you learn something new from this page?</span></li><li><a data-post="135729" data-post-url="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/" data-post-title="Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu" data-response="1" href="#" class="wth-green-btn icon-thumbsup icon1-thumbs-up4">yes</a><a data-response="0" data-post="135729" data-post-url="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/" data-post-title="Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu" href="#" class="wth-red-btn icon-thumbsdown icon1-thumbs-down4">no</a></li></ul></div></div><footer><div class="single-post-navigation"><a href="https://www.slowfood.com/slow-food-heroes-kenya-covid-relief/" rel="prev"><div class="button-wrapper button-prev"><span class="button"><i class="fa fa-angle-left"></i></span><span class="post-title">Slow Food Heroes: a team to help 623 families</span></div></a></div></footer></article><section id="custom_post_widget-11" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="banner-associati text-center"><h2 class="banner-title">Play your part in reshaping the food system and help build a brighter future.</h2><p class="banner-description">Join more than 1 million activists involved in more than 10,000 projects throughout 160 countries around the world, working to provide good, clean and fair food for all.</p><div class="text-center"><a href="https://members.slowfood.it/" target="_blank" class="btn-associati">Become a Slow Food Member</a></div></div></div></section></div></main><aside class="sidebar" role="complementary"><div class="inside-sidebar"><section class="widget-odd widget-first widget-1 widget dpe_fp_widget-47 widget_dpe_fp_widget"><h3>Latest articles</h3><div class="sidebar-news"><article class="sidebar-single post-135729 post type-post status-publish format-standard has-post-thumbnail hentry category-communities category-events category-news"> <a href="https://www.slowfood.com/slow-food-community-qorr-growers-of-vetimboso-founded-at-lantarr-slow-food-festival-in-vanua-lava-vanuatu/"><h4 class="entry-title">Slow Food Community Qorr growers of Vetimboso founded at Lantarr Slow Food Festival in Vanua Lava, Vanuatu</h4> <time class="updated" datetime="2021-10-25T15:47:55+02:00">25 October 2021</time><div class="entry-summary"><p>A group of ten people representing the Indigenous People of Vetimboso village, Torba Province, Vanua Lava, Vanuatu have made a commitment to protect their local foods and agricultural heritage by founding a Slow Food Community at the Lantarr Slow Food Festival. The Slow Food Community Qorr growers of Vetimboso, will focus on the yam or &hellip;</p></div> </a></article><article class="sidebar-single post-133029 post type-post status-publish format-standard has-post-thumbnail hentry category-funded-project tag-slow-food-heroes"> <a href="https://www.slowfood.com/slow-food-heroes-kenya-covid-relief/"><h4 class="entry-title">Slow Food Heroes: a team to help 623 families</h4> <time class="updated" datetime="2021-10-21T10:00:18+02:00">21 October 2021</time><div class="entry-summary"><p>The last few years have not been easy for Kenya. The nation is facing diverse conflicts: Climate Change, the biggest locust invasion in 70 years, and food and nutrition insecurity. In addition to that, in 2020, COVID-19 arrived. John Kariuki, coordinator of Slow Food activities in Kenya, tells us how the Slow Food network has &hellip;</p></div> </a></article><article class="sidebar-single post-135451 post type-post status-publish format-standard has-post-thumbnail hentry category-ark-of-taste category-news"> <a href="https://www.slowfood.com/slow-food-netherlands-launches-ark-of-taste-phase-2-with-100x100-challenge/"><h4 class="entry-title">Slow Food Netherlands launches Ark of Taste phase 2 with ‘100&#215;100 Challenge’</h4> <time class="updated" datetime="2021-10-19T16:22:38+02:00">19 October 2021</time><div class="entry-summary"><p>They challenge everyone: submit the best idea and win €1500 to execute it! The book ‘The Ark of Taste in the Netherlands’ has been published for some months now. According to Slow Food the Netherlands, it is time for phase 2: there is work to do. To protect the documented Dutch gastronomic heritage, action is &hellip;</p></div> </a></article><article class="sidebar-single post-135426 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <a href="https://www.slowfood.com/slow-food-experiences-on-airbnb-who-wants-to-be-the-next-host/"><h4 class="entry-title">Slow Food experiences on Airbnb: who wants to be the next host?</h4> <time class="updated" datetime="2021-10-19T12:21:50+02:00">19 October 2021</time><div class="entry-summary"><p>The network calls, Slow Food responds! We have organised a specific training session for our network and for all those interested in learning more. It will take place online on the Zoom platform on November 3rd from 6:00 to 7:00 pm CET and it will be held in English. A number of hosts will be &hellip;</p></div> </a></article><article class="sidebar-single post-135422 post type-post status-publish format-standard has-post-thumbnail hentry category-other"> <a href="https://www.slowfood.com/welcome-to-la-tomadada/"><h4 class="entry-title">Welcome to La Tomadada!</h4> <time class="updated" datetime="2021-10-18T11:01:31+02:00">18 October 2021</time><div class="entry-summary"><p>Albar Association and the “El Rincón de la Biodiversidad” Convivium organized La XVIII Tomatada on October 9 and 10, in Castielfabib (Valencia). A weekend dedicated to highlighting and making known natural and cultivated biodiversity through the senses, art and contact with nature with a program of activities that included a Tomato Tasting, a Cyanotype Workshop with &hellip;</p></div> </a></article></div></section><section class="widget-even widget-last widget-2 widget text-10 widget_text"><div class="textwidget"><div class="more-articles" style="text-align:center;"> <a href="https://www.slowfood.com/news-archive/" class="btn btn-default">More articles</a></div></div></section></div></aside></div></div> <script async src="https://widget.spreaker.com/widgets.js"></script><footer class="eu-disclaimer" role="contentinfo"><div class="container"><section id="custom_post_widget-7" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="eu-disclaimer-inside"><img src="https://www.slowfood.com/wp-content/uploads/2015/04/bandiera_eu_new-1.jpg" alt="" width="150" height="auto" class="img-responsive alignleft" /><p>Slow Food gratefully acknowledges funding support from European Union. The contents of this website are the sole responsibility of Slow Food and the EASME is not responsible for any use that may be made of the information contained therein.</p></div></div></section></div></footer><footer class="content-info" role="contentinfo"><div class="container"><section class="widget-odd widget-last widget-first widget-1 widget custom_post_widget-6 widget_custom_post_widget"><div class="row"><div class="col-sm-9 company-data"><strong>© 2015 Slow Food</strong> - All rights reserved - C.F. 91008360041 <strong> <a href="https://privacy.slowfood.com/" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong></div><div class="col-sm-3 powered text-right">Powered by <strong><a title="Slow Food - Web Agency" href="http://www.blulab.net" target="_blank" rel="noopener noreferrer">Blulab</a></strong></div></div></section></div></footer> <span class="go-top"> <a href="#top"><i class="fa fa-angle-up"></i></a> </span> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"f0cc20994d","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script> <script async type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js' id='waypoints-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/sage_js.min.js' id='sage_js-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='wth-frontend-js-extra'> /* <![CDATA[ */
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"2f5e4928c1","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/was-this-helpful-pro//assets/js/frontend.js?ver=5.8.1' id='wth-frontend-js'></script> <script>var FWP_HTTP = FWP_HTTP || {}; FWP_HTTP.lang = 'en';</script> <div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(51,51,51,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Cookies help us deliver our services. By using our services, you agree to our use of cookies. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button" aria-label="Got it">Got it</a><a href="https://privacy.slowfood.com" target="_blank" id="cn-more-info" class="cn-more-info cn-button button" aria-label="Learn more">Learn more</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Got it"></a></div></div> <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4537ba656359fe","token":"84b0064ea8784330b44cd9899fa8c3e0","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4537ba4eca59fe","token":"84b0064ea8784330b44cd9899fa8c3e0","version":"2021.10.0","si":100}'></script>
</body></html>