<!doctype html><html class="no-js" lang="en-US"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Slow Food International Feed" href="https://www.slowfood.com/feed/"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en" href="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/" />   <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script>  <title>Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia - Slow Food International</title><link rel="stylesheet" id="siteground-optimizer-combined-css-765aa70fb68edefec1a71ecb527a3c56" href="https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-765aa70fb68edefec1a71ecb527a3c56.css" media="all" /><meta name="description" content="I remember the first time that I was invited to participate in Terra Madre in 2006: In his speech welcoming the food communities around the world to" /><link rel="canonical" href="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia - Slow Food International" /><meta property="og:description" content="I remember the first time that I was invited to participate in Terra Madre in 2006: In his speech welcoming the food communities around the world to" /><meta property="og:url" content="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/" /><meta property="og:site_name" content="Slow Food International" /><meta property="article:publisher" content="https://www.facebook.com/slowfoodinternational" /><meta property="article:published_time" content="2021-05-21T08:56:42+00:00" /><meta property="article:modified_time" content="2021-05-21T09:13:33+00:00" /><meta property="og:image" content="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg" /><meta property="og:image:width" content="859" /><meta property="og:image:height" content="852" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@SlowFoodHQ" /><meta name="twitter:site" content="@SlowFoodHQ" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Nicholas Panayi"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.slowfood.com/#website","url":"https://www.slowfood.com/","name":"Slow Food International","description":"Good, Clean and Fair food","potentialAction":[{"@type":"SearchAction","target":"https://www.slowfood.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#primaryimage","inLanguage":"en-US","url":"https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg","contentUrl":"https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg","width":859,"height":852},{"@type":"WebPage","@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#webpage","url":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/","name":"Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia - Slow Food International","isPartOf":{"@id":"https://www.slowfood.com/#website"},"primaryImageOfPage":{"@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#primaryimage"},"datePublished":"2021-05-21T08:56:42+00:00","dateModified":"2021-05-21T09:13:33+00:00","author":{"@id":"https://www.slowfood.com/#/schema/person/5a239b3a4ed3c7b42dd798e982658044"},"description":"I remember the first time that I was invited to participate in Terra Madre in 2006: In his speech welcoming the food communities around the world to","breadcrumb":{"@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/"]}]},{"@type":"BreadcrumbList","@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.slowfood.com/news-archive/","url":"https://www.slowfood.com/news-archive/","name":"Archive"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/#webpage"}}]},{"@type":"Person","@id":"https://www.slowfood.com/#/schema/person/5a239b3a4ed3c7b42dd798e982658044","name":"Nicholas Panayi"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_core.min.js?ver=20180611' id='ammap_core-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world.min.js?ver=20180611' id='ammap_map_world-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/ammap_map_world_hq.min.js?ver=20180611' id='ammap_map_world_hq-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/slowfood-ammap/ammap/plugins/responsive/responsive.min.js' id='ammap_map_responsive-js'></script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' id='jquery-js'></script> <script>window.jQuery || document.write('<script src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/scripts/jquery-958dade7.js"><\/script>')</script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.12.3' id='gtm4wp-form-move-tracker-js'></script><link rel="https://api.w.org/" href="https://www.slowfood.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.slowfood.com/wp-json/wp/v2/posts/128877" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.slowfood.com/?p=128877' /><link rel="alternate" type="application/json+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fprotests-in-colombia-peace-equity-social-justice%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.slowfood.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slowfood.com%2Fprotests-in-colombia-peace-equity-social-justice%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.10 stt:1,4,3,42,46,2;" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pageAttributes":["protests","slow-food-colombia","social-justice"],"pagePostAuthor":"Nicholas Panayi"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NC9RGCQ');//]]> </script>  <link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.slowfood.com/wp-content/uploads/2015/11/cropped-favicon-270x270.jpg" /></head><body class="post-template-default single single-post postid-128877 single-format-standard protests-in-colombia-peace-equity-social-justice sidebar-primary lang-en">  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC9RGCQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!--[if lt IE 9]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><section class="header-top"><div class="container"><div class="row"><div class="top-widget"><div class="top-widget-inner"><ul id="menu-head-menu" class="nav navbar-nav navbar-head"><li class="dropdown menu-languages"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Languages <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-italiano"><a title="Italiano" target="_blank" rel="noopener" href="http://www.slowfood.it/">Italiano</a></li><li class="menu-english"><a title="English" target="_blank" rel="noopener" href="https://www.slowfood.com/">English</a></li><li class="menu-francais"><a title="Français" target="_blank" rel="noopener" href="https://www.slowfood.com/fr/">Français</a></li><li class="menu-espanol"><a title="Español" target="_blank" rel="noopener" href="https://www.slowfood.com/es/">Español</a></li><li class="menu-deutsch"><a title="Deutsch" target="_blank" rel="noopener" href="https://www.slowfood.com/de/">Deutsch</a></li><li class="menu-portugues"><a title="Português" target="_blank" rel="noopener" href="https://www.slowfood.com/pt-pt/">Português</a></li><li class="menu-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9"><a title="Русский" target="_blank" rel="noopener" href="https://www.slowfood.com/ru/">Русский</a></li><li class="menu-%e6%97%a5%e6%9c%ac%e8%aa%9e"><a title="日本語" target="_blank" rel="noopener" href="http://www.slowfood-nippon.jp/">日本語</a></li></ul></li><li class="dropdown menu-slow-food-worldwide"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Slow Food Worldwide <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-brazil"><a target="_blank" rel="noopener" href="https://slowfoodbrasil.org/">Slow Food Brazil</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-slow-food-germany"><a target="_blank" rel="noopener" href="https://www.slowfood.de/">Slow Food Germany</a></li><li class="menu-slow-food-in-kenya"><a target="_blank" rel="noopener" href="https://slowfoodkenya.wordpress.com/">Slow Food in Kenya</a></li><li class="menu-slow-food-youth-network"><a target="_blank" rel="noopener" href="https://slowfoodyouthnetwork.org/">Slow Food Youth Network</a></li><li class="menu-slow-food-italy"><a target="_blank" rel="noopener" href="https://www.slowfood.it/">Slow Food Italy</a></li><li class="menu-slow-food-nederland"><a target="_blank" rel="noopener" href="https://www.slowfood.nl">Slow Food Nederland</a></li><li class="menu-slow-food-north-macedonia"><a target="_blank" rel="noopener" href="https://slowfood.mk/">Slow Food North-Macedonia</a></li><li class="menu-slow-food-in-mexico"><a target="_blank" rel="noopener" href="https://www.slowfood.mx/">Slow Food in Mexico</a></li><li class="menu-slow-food-nippon"><a target="_blank" rel="noopener" href="https://slowfood-nippon.jp/">Slow Food Nippon</a></li><li class="menu-slow-food-russia"><a target="_blank" rel="noopener" href="https://slowfoodrussia.com/">Slow Food Russia</a></li><li class="menu-slow-food-south-korea"><a target="_blank" rel="noopener" href="https://www.slowfood.or.kr/">Slow Food South Korea</a></li><li class="menu-slow-food-switzerland"><a target="_blank" rel="noopener" href="https://www.slowfood.ch/fr/slow-food">Slow Food Switzerland</a></li><li class="menu-slow-food-uganda"><a target="_blank" rel="noopener" href="http://www.slowfooduganda.org/">Slow Food Uganda</a></li><li class="menu-slow-food-in-the-uk"><a target="_blank" rel="noopener" href="https://www.slowfood.org.uk/">Slow Food in the Uk</a></li><li class="menu-slow-food-usa"><a target="_blank" rel="noopener" href="https://slowfoodusa.org/">Slow Food Usa</a></li></ul></li><li class="menu-press"><a href="https://www.slowfood.com/press-review/">Press</a></li><li class="menu-leader-area"><a target="_blank" rel="noopener" href="https://go.slowfood.it/leader_area">Leader Area</a></li><li class="menu-contact-us"><a href="https://www.slowfood.com/contact-us/">Contact Us</a></li></ul></div></div></div></div></section><div class="hidden-xs hidden-sm visible-md header-desktop"><div class="header-container" id="goTop"><div class="brand-container"><div class="container"><div class="row"><div class="col-sm-4"> <a class="logo" href="https://www.slowfood.com"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="img-responsive"> </a></div><div class="col-sm-8"><ul id="menu-top-menu" class="nav navbar-nav navbar-top"><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.facebook.com/slowfoodinternational"><i class="fa fa-facebook"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://twitter.com/SlowFoodHQ"><i class="fa fa-twitter"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/SlowFoodInt"><i class="fa fa-youtube"></i></a></li><li class="btn btn-primary btn-social menu-"><a target="_blank" rel="noopener" href="https://www.instagram.com/slowfood_international/"><i class="fa fa-instagram"></i></a></li><li class="btn btn-default btn-associati menu-join-us"><a target="_blank" rel="noopener" href="https://members.slowfood.it/">Join us</a></li><li class="btn btn-default btn-sostienici menu-donate"><a href="https://donate.slowfood.com/en">Donate</a></li><li class="btn btn-default btn-nl menu-get-the-newsletter"><a href="/newsletter/">Get the Newsletter</a></li></ul></div></div></div></div><header class="banner navbar navbar-default navbar-static-top" role="banner" id="header-menu"><div class="container"><nav class="collapse navbar-collapse" role="navigation"><ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li></ul></li><li class="dropdown menu-get-involved"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Get involved <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-get-involved"><a href="https://www.slowfood.com/get-involved/">Get involved</a></li><li class="menu-become-a-member"><a href="https://www.slowfood.com/get-involved/become-a-member/">Become a member</a></li><li class="menu-donate"><a href="https://www.slowfood.com/get-involved/donate/">Donate</a></li><li class="menu-save-a-product"><a href="https://www.slowfood.com/get-involved/save-a-product/">Save a product</a></li><li class="menu-be-a-responsible-consumer"><a href="https://www.slowfood.com/get-involved/be-a-responsible-consumer/">Be a responsible consumer</a></li><li class="menu-airbnb-experiences"><a href="https://www.slowfood.com/get-involved/airbnb-experiences/">Airbnb Experiences</a></li><li class="menu-food-for-change-campaign"><a href="https://www.slowfood.com/get-involved/food-for-change-campaign/">Food for Change Campaign</a></li></ul></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></header></div></div><div class="visible-xs visible-sm hidden-md header-mobile"><header class="header-brand " role="banner"><div class="inner-header-brand"><div class="container"><div class="row"><div class="col-xs-8 col-brand"> <a class="logo" href="https://www.slowfood.com/"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-xs hidden-sm img-responsive"> <img src="https://www.slowfood.com/wp-content/themes/slowfoodcom2015/dist/images/logo/SlowFood.png" alt="Slow Food International" title="Slow Food International" class="visible-sm hidden-xs img-responsive"> </a></div><div class="col-xs-4 col-tools"><div class="inner-tools"> <span rel="#menu-mobile" class="mobile-toggle toggle-menu btn-mobile-nav"><i class="fa fa-bars"></i></span></div></div></div></div></div><div class="nav-submenu-mobile col-show-nav-mobile closed" id="menu-mobile" style="display: none;"><div class="col-sub-menu"><div class="container"><div class="row"><div class="col-xs-12"><nav class="primary-navbar" role="navigation"><ul id="menu-menu-principale-1" class="nav navbar-nav"><li class="menu-home"><a href="https://www.slowfood.com/">Home</a></li><li class="dropdown menu-about-us"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/about-us/">About us <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-about-us"><a href="/about-us/">About us</a></li><li class="menu-our-philosophy"><a href="https://www.slowfood.com/about-us/our-philosophy/">Our philosophy</a></li><li class="menu-our-history"><a href="https://www.slowfood.com/about-us/our-history/">Our history</a></li><li class="menu-our-structure"><a href="https://www.slowfood.com/about-us/our-structure/">Our structure</a></li><li class="menu-where-we-are"><a href="https://www.slowfood.com/about-us/where-we-are/">Where We Are</a></li><li class="menu-slow-food-terminology"><a href="https://www.slowfood.com/about-us/slow-food-terminology/">Slow Food terminology</a></li><li class="menu-key-documents"><a href="https://www.slowfood.com/about-us/key-documents/">Key documents</a></li><li class="menu-faqs"><a href="https://www.slowfood.com/?page_id=50542">FAQs</a></li></ul></li><li class="dropdown menu-our-network"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/our-network/">Our network <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-communities"><a href="https://www.slowfood.com/our-network/slow-food-communities/">Slow Food Communities</a></li><li class="menu-network-of-members"><a href="https://www.slowfood.com/our-network/network-of-members/">Network of members</a></li><li class="menu-terra-madre-network"><a href="https://www.slowfood.com/our-network/terra-madre-network/">Terra Madre Network</a></li><li class="menu-slow-food-europe"><a href="https://www.slowfood.com/slow-food-europe/">Slow Food Europe</a></li><li class="menu-indigenous-terra-madre-network"><a href="https://www.slowfood.com/our-network/indigenous/">Indigenous Terra Madre Network</a></li><li class="menu-migrant-network"><a href="https://www.slowfood.com/our-network/migrant-network/">Migrant Network</a></li><li class="menu-slow-fish"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish/">Slow Fish</a></li><li class="menu-slow-food-coffee-coalition"><a target="_blank" rel="noopener" href="https://coffeecoalition.slowfood.com/">Slow Food Coffee Coalition</a></li><li class="menu-slow-food-youth-network"><a href="https://www.slowfood.com/our-network/slow-food-youth-network/">Slow Food Youth Network</a></li><li class="menu-university-of-gastronomic-sciences"><a href="https://www.slowfood.com/our-network/university-of-gastronomic-sciences/">University of Gastronomic Sciences</a></li></ul></li><li class="dropdown menu-what-we-do"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/">What we do <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-preserve-biodiversity"><a href="https://www.slowfood.com/what-we-do/preserve-biodiversity/">Preserve biodiversity</a></li><li class="menu-food-and-taste-education"><a href="https://www.slowfood.com/what-we-do/food-and-taste-education/">Food and taste education</a></li><li class="menu-international-events"><a href="https://www.slowfood.com/what-we-do/international-events/">International events</a></li><li class="menu-themes"><a href="https://www.slowfood.com/what-we-do/themes/">Themes</a></li><li class="menu-funded-projects"><a href="https://www.slowfood.com/what-we-do/funded-projects-slow-food/">Funded Projects</a></li></ul></li><li class="dropdown menu-themes"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.slowfood.com/what-we-do/themes/">Themes <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-food-and-health"><a href="https://www.slowfood.com/what-we-do/themes/food-and-health/">Food and Health</a></li><li class="menu-bees"><a href="https://www.slowfood.com/what-we-do/themes/bees-slow-food/">Bees</a></li><li class="menu-climate-change"><a href="https://www.slowfood.com/what-we-do/themes/fight-climate-change/">Climate change</a></li><li class="menu-family-farming"><a href="https://www.slowfood.com/what-we-do/themes/family-farming/">Family farming</a></li><li class="menu-slow-food-travel"><a href="https://www.slowfood.com/what-we-do/themes/slow-food-travel/">Slow Food Travel</a></li><li class="menu-food-waste"><a href="https://www.slowfood.com/what-we-do/themes/food-waste/">Food waste</a></li><li class="menu-gmos"><a href="https://www.slowfood.com/what-we-do/themes/gmos/">GMOs</a></li><li class="menu-land-grabbing"><a href="https://www.slowfood.com/what-we-do/themes/land-grabbing/">Land grabbing</a></li><li class="menu-slow-fish-caribe"><a href="https://www.slowfood.com/what-we-do/themes/slow-fish-caribe/">Slow Fish Caribe</a></li><li class="menu-slow-cheese"><a href="https://www.slowfood.com/what-we-do/themes/slow-cheese/">Slow Cheese</a></li><li class="menu-slow-meat"><a href="https://www.slowfood.com/what-we-do/themes/slow-meat/">Slow Meat</a></li><li class="menu-slow-wine"><a href="https://www.slowfood.com/what-we-do/themes/slow-wine/">Slow Wine</a></li></ul></li><li class="dropdown menu-get-involved"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Get involved <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-get-involved"><a href="https://www.slowfood.com/get-involved/">Get involved</a></li><li class="menu-become-a-member"><a href="https://www.slowfood.com/get-involved/become-a-member/">Become a member</a></li><li class="menu-donate"><a href="https://www.slowfood.com/get-involved/donate/">Donate</a></li><li class="menu-save-a-product"><a href="https://www.slowfood.com/get-involved/save-a-product/">Save a product</a></li><li class="menu-be-a-responsible-consumer"><a href="https://www.slowfood.com/get-involved/be-a-responsible-consumer/">Be a responsible consumer</a></li><li class="menu-airbnb-experiences"><a href="https://www.slowfood.com/get-involved/airbnb-experiences/">Airbnb Experiences</a></li><li class="menu-food-for-change-campaign"><a href="https://www.slowfood.com/get-involved/food-for-change-campaign/">Food for Change Campaign</a></li></ul></li><li class="dropdown menu-resources"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Resources <b class="caret"></b></a><ul class="dropdown-menu"><li class="menu-slow-food-foundation-publications"><a target="_blank" rel="noopener" href="http://www.fondazioneslowfood.com/en/publications/">Slow Food Foundation publications</a></li><li class="menu-videos"><a target="_blank" rel="noopener" href="http://www.youtube.com/SlowFoodInt">Videos</a></li><li class="menu-slow-food-companion"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-companion/">Slow Food Companion</a></li><li class="menu-slow-food-almanac"><a href="https://www.slowfood.com/about-us/key-documents/slow-food-almanac/">Slow Food Almanac</a></li><li class="menu-bite-size-slow-food"><a href="https://www.slowfood.com/about-us/key-documents/bite-size-slow-food/">Bite Size Slow Food</a></li></ul></li><li class="last-el active menu-news"><a href="https://www.slowfood.com/news-archive/">News</a></li><li class="hidden-sm- hidden-md hidden-lg menu-join-us"><a href="https://members.slowfood.it/">Join us</a></li><li class="hidden-sm- hidden-md hidden-lg menu-donate"><a href="https://www.slowfood.com/donate/en/donate/">Donate</a></li><li class="hidden-sm- hidden-md hidden-lg menu-get-the-newsletter"><a href="https://www.slowfood.com/international/newsletter">Get the Newsletter</a></li></ul></nav></div></div></div></div></div></header></div><div class="top-page top-default"><div class="textwidget"><div class="blulab-slider random-slider"><img class="img-responsive" src="https://www.slowfood.com/wp-content/uploads/2015/09/05-1600x210.jpg"></div></div></div><div class="breadcrumbs"><div class="container"><div class="row hidden-xs"><div class="col-xs-12 breadcrumb"> <span><span><a href="https://www.slowfood.com/news-archive/">Archive</a> » <span class="breadcrumb_last" aria-current="page">Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia</span></span></span></div></div></div></div><div class="wrap container" role="document"><div class="content row"><main class="main" role="main"><div class="inside-main"><article class="post-128877 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-protests tag-slow-food-colombia tag-social-justice"><header><h1 class="entry-title">Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia</h1><div class="entry-meta"> <time class="updated" datetime="2021-05-21T10:56:42+02:00"><i class="fa fa-clock-o"></i> 21 May 2021</time></div></header><div class="entry-content"><blockquote><p><em>I remember the first time that I was invited to participate in Terra Madre in 2006: In his speech welcoming the food communities around the world to Turin, Carlo Petrini spoke of the power of the gesture, this subtle but powerful statement was an air of encouragement to the path that I had started a year ago, bringing together my concerns as agronomist and cook, about the power of food, the symbolic power that holds a cook to name the identity of a territory and culture, that holds a gesture in the kitchen to change the reality of a place, the power we have as agents that act in the field to recognize work and peasant identity, the power that citizens have from our daily acts to influence the future of the planet.</em></p><p><strong><em>We believe in a society where peasant work is justly recognised, where the diversity of our culture strengthens us and where there is no reason to ignore it, criminally point it out or make it invisible as this government has done. </em></strong></p><p><strong>We march because the imperfection of this &#8220;democracy&#8221; has ceased to represent our voice, because we believe that a society where people dissent peacefully is a healthy society.</strong></p></blockquote><p><em>Eduardo Martinez, cook and activist at Slow Food Bogotá, member of the Slow Food Cook´s Alliance in Colombia</em></p><p><strong><a href="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg"><img loading="lazy" class="alignnone size-full wp-image-128890" src="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg" alt="" width="859" height="852" srcset="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144.jpg 859w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144-300x298.jpg 300w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144-150x150.jpg 150w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144-768x762.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7144-388x385.jpg 388w" sizes="(max-width: 859px) 100vw, 859px" /></a> </strong></p><h4>For several days now, large-scale protests have been going on in many Colombian cities against the government of President Iván Duque, which in some cases have led to very violent clashes.</h4><p>“Started on April 28, the protest was called by different social sectors, in view of the imminence of a tax reform totally harmful to Colombians, but this was not its only trigger. The origin of this strike stems from a serious political, social and economic crisis, the product of a government that has failed to listen to the clamour of its people for peace, equity and social justice, and that the pandemic has worsened with the measures adopted to stop the spread of the virus&#8221;, says Liliana Marcela Vargas Vásquez, focal point of Slow Food projects in Colombia.</p><p>&#8220;One of the sectors that has joined this strike is the peasant sector, whose economy has been hard hit by the restrictions imposed on access to markets in urban centres during the pandemic, but also by free trade agreements that put them at a disadvantage compared to imported agricultural products that are entering and being marketed in the country at lower prices. Similarly, these same are farmers are suffering from the latent risk of the return of aerial glyphosate fumigations, announced by the government”, explains Liliana. The state is threatening to resume aerial spraying &#8211; fumigation with glyphosate on coca fields &#8211; which until 2107 had been banned and as of 2018 there is talk of resuming the spraying.</p><p>Since the beginning of the strike, the government has been characterised by the adoption of highly repressive measures in the face of the Colombian population&#8217;s just right to social mobilisation. <strong>At the time of writing this article, the campaign &#8220;Defending Freedom Is Everyone&#8217;s Business&#8221; has registered 49 deaths, 87 victims of gender-based violence, 578 injured people, 846 complaints of abuse of power, authority, aggression and violence, and 1,460 people detained, most of them under arbitrary procedures. </strong><a href="#_ftn1" name="_ftnref1">[1]</a></p><p><a href="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143.jpg"><img loading="lazy" class="alignnone size-full wp-image-128896" src="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143.jpg" alt="" width="900" height="500" srcset="https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143.jpg 900w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143-300x167.jpg 300w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143-768x427.jpg 768w, https://www.slowfood.com/wp-content/uploads/2021/05/IMG_7143-693x385.jpg 693w" sizes="(max-width: 900px) 100vw, 900px" /></a></p><h4>Below you can find the press release from Slow Food Colombia.</h4><p><em>We, the members of the Slow Food network in Colombia and activists for the right to good, clean and fair food, declare our full support for the massive mobilizations that have taken place throughout the length and breadth of our country. We emphasise to the international community that the marches and protests by Colombian citizens have been carried out in full autonomy. The demonstrators, as well as those who, because of the pandemic, have not been able to express themselves in the streets, publicly reject the regressive policies of the national government that categorically affect, among other issues, the transition towards the sustainability of food systems and condemn the cruel repression with which the security forces have tried to silence the national outcry. </em></p><p><em>The demands of the current mobilisation stem from a sense of discontent of the Colombian population since 2019, when the country mobilised widely demanding the protection of our social and environmental leaders, rejecting the monstrous inequalities generated by the current economic model (unequal, exclusionary and unsustainable) and demanding our basic rights to health, education and the full implementation of the Peace Accords. Now, however, new issues are being added and are forcing us to mobilise, even in the midst of a new peak of the pandemic that threatens our lives as never before. No, it is not an enemy or terrorist hand that promotes the marches or pays for them. It is the need to stop injustice and the indolence of the powerful. </em></p><p><em>The tax reform proposal, based on the efforts of the middle and lower classes, but complacent towards the most powerful, sought to impose itself at a time of generalised economic crisis in Colombia. According to the latest figures published by the National Statistics Department (DANE), by 2021 more than 21.02 million people will subsist on less than $331,688 a month, an amount that, according to DANE, constitutes the poverty line in Colombia. Worse still, 7.47 million Colombians live on less than $145,004 per month, which constitutes the extreme poverty line, and, of course, this income is not enough to achieve optimal health and dignified living conditions. According to official DANE statistics, 2.4 million households (1.6 million more than a year ago) do not manage to eat three meals a day. </em></p><p><em>Meanwhile, state programmes persist in prioritising an agro-export model, leaving our peasants to their fate, who do not have the minimum support to feed themselves or to meet the demand of Colombians. On the other hand, the threat of fumigations with glyphosate returns, the importation of food products persists and the deforestation of the territory for the implementation of extensive cattle ranching and extractive mining is intensifying. </em></p><p><em>Faced with this situation, we demand, with the international community as a witness, the guarantee of our fundamental rights: </em></p><p><em>For the protection of the lives of demonstrators and respect for the exercise of the right to protest and social mobilisation, we demand the cessation of the actions of state forces outside of human rights standards. </em></p><p><em>We also reject acts of violence that delegitimise the right to protest. </em></p><p><em>We demand the right to life and due process that all Colombian citizens deserve. </em></p><p><em>We demand the essential attention of the State to social, economic, cultural and environmental rights, especially the right to food, through a universal basic income that allows families to overcome the dramatic difficulties they are experiencing in the current crisis situation. </em></p><p><em>We demand immediate attention from the State to small farmers who now, more than ever, constitute the fundamental support for the survival, health and food autonomy of our population. </em></p><p><em>We demand that the government immediately enter into a real dialogue with the social forces that are demonstrating and meet the just demands of the millions of Colombians who are mobilising. </em></p><p><em>We ask the international community to accompany us by monitoring the proposed dialogues and following up on the agreements that emerge from them. </em></p><p><em>Finally, we invite all organisations working for the right to food, food security and food sovereignty, and the general public, to contribute with actions that allow us to overcome the current crisis and build the conditions to live in a peaceful and equitable country with sufficient guarantees so that all people can have access to good, clean and fair food.</em></p><p><a href="https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM.jpeg"><img loading="lazy" class="alignnone size-large wp-image-128878" src="https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM-1024x768.jpeg" alt="" width="1024" height="768" srcset="https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM-1024x768.jpeg 1024w, https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM-300x225.jpeg 300w, https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM-768x576.jpeg 768w, https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM-513x385.jpeg 513w, https://www.slowfood.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-9.58.38-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Contributor: Liliana Vargas</p><p><a href="#_ftnref1" name="_ftn1">[1]</a> https://defenderlalibertad.com/boletin-informativo-12-paronacional</p><div class="helpful-block-content wth-theme-thumbs" data-title=""><ul><li><span class="wth-title">Did you learn something new from this page?</span></li><li><a data-post="128877" data-post-url="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/" data-post-title="Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia" data-response="1" href="#" class="wth-green-btn icon-thumbsup icon1-thumbs-up4">yes</a><a data-response="0" data-post="128877" data-post-url="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/" data-post-title="Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia" href="#" class="wth-red-btn icon-thumbsdown icon1-thumbs-down4">no</a></li></ul></div></div><footer><div class="single-post-navigation"><a href="https://www.slowfood.com/launch-of-the-slow-food-coffee-coalition-mexico-central-america-and-the-caribbean/" rel="prev"><div class="button-wrapper button-prev"><span class="button"><i class="fa fa-angle-left"></i></span><span class="post-title">Launch of the Slow Food Coffee Coalition Mexico, Central America and the Caribbean</span></div></a></div></footer></article><section id="custom_post_widget-11" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="banner-associati text-center"><h2 class="banner-title">Play your part in reshaping the food system and help build a brighter future.</h2><p class="banner-description">Join more than 1 million activists involved in more than 10,000 projects throughout 160 countries around the world, working to provide good, clean and fair food for all.</p><div class="text-center"><a href="https://members.slowfood.it/" target="_blank" class="btn-associati">Become a Slow Food Member</a></div></div></div></section></div></main><aside class="sidebar" role="complementary"><div class="inside-sidebar"><section class="widget-odd widget-first widget-1 widget dpe_fp_widget-47 widget_dpe_fp_widget"><h3>Latest articles</h3><div class="sidebar-news"><article class="sidebar-single post-128877 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-protests tag-slow-food-colombia tag-social-justice"> <a href="https://www.slowfood.com/protests-in-colombia-peace-equity-social-justice/"><h4 class="entry-title">Protests in Colombia for peace, equity and social justice. The difficult situation according to the voice of Slow Food Colombia</h4> <time class="updated" datetime="2021-05-21T10:56:42+02:00">21 May 2021</time><div class="entry-summary"><p>I remember the first time that I was invited to participate in Terra Madre in 2006: In his speech welcoming the food communities around the world to Turin, Carlo Petrini spoke of the power of the gesture, this subtle but powerful statement was an air of encouragement to the path that I had started a &hellip;</p></div> </a></article><article class="sidebar-single post-128849 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> <a href="https://www.slowfood.com/launch-of-the-slow-food-coffee-coalition-mexico-central-america-and-the-caribbean/"><h4 class="entry-title">Launch of the Slow Food Coffee Coalition Mexico, Central America and the Caribbean</h4> <time class="updated" datetime="2021-05-21T09:27:29+02:00">21 May 2021</time><div class="entry-summary"><p>By Slow Food Community of Forest, Fog and Coffee in Xalapa On April 30, within the framework of the event &#8220;Bringing the Mountain to your Cup of Coffee&#8221;, promoted by the Agency for German Cooperation (GIZ), the National Commission for Protected Natural Areas (CONANP), FGM y Vida, AC, regarding the integral functioning of the watersheds &hellip;</p></div> </a></article><article class="sidebar-single post-128712 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-slow-food-europe tag-animal-welfare tag-meat tag-meat-production tag-sf-europe tag-slow-food-europe tag-slow-meat"> <a href="https://www.slowfood.com/emilia-romagna-caged-free-farms/"><h4 class="entry-title">Emilia Romagna on the Path Towards Cage-Free Farms</h4> <time class="updated" datetime="2021-05-20T10:00:16+02:00">20 May 2021</time><div class="entry-summary"><p>The Commission for Economic Policies of the Legislative Assembly of Emilia-Romagna (Italy) has approved a resolution committing the Regional Council to support a transition towards cage-free animal farms that respect animal welfare. Slow Food welcomes this initiative and sees it as “an excellent start. But now is the time for a concrete framework of action: &hellip;</p></div> </a></article><article class="sidebar-single post-128813 post type-post status-publish format-standard has-post-thumbnail hentry category-eventos-2 category-news"> <a href="https://www.slowfood.com/wdsd-2021-what-happened/"><h4 class="entry-title">WDSD 2021: what happened?</h4> <time class="updated" datetime="2021-05-19T17:13:42+02:00">19 May 2021</time><div class="entry-summary"><p>On Saturday 24th April 2021 World Disco Soup Day (WDSD) took place. It’s Slow Food Youth Network’s annual campaign to tackle food waste. In the previous editions, activists transformed approximately 50,000 kilograms of food destined to the bin into thousands of delicious meals, involving volunteers in all five continents. This year the event, involving participants &hellip;</p></div> </a></article><article class="sidebar-single post-128400 post type-post status-publish format-standard has-post-thumbnail hentry category-bees-and-honey"> <a href="https://www.slowfood.com/save-the-bees-means-save-our-food-and-planet/"><h4 class="entry-title">Save the Bees means save our food (and planet)</h4> <time class="updated" datetime="2021-05-13T15:01:28+02:00">13 May 2021</time><div class="entry-summary"><p>Let&#8217;s start with a simple fact: bees and pollinators play a crucial role for the planet, for the protection of biodiversity and for agriculture. They are an integral part of our food system because they pollinate the cultivated plants that end up as food on our tables. We are talking about the reproduction of more &hellip;</p></div> </a></article></div></section><section class="widget-even widget-last widget-2 widget text-10 widget_text"><div class="textwidget"><div class="more-articles" style="text-align:center;"> <a href="https://www.slowfood.com/news-archive/" class="btn btn-default">More articles</a></div></div></section></div></aside></div></div> <script async src="https://widget.spreaker.com/widgets.js"></script><footer class="eu-disclaimer" role="contentinfo"><div class="container"><section id="custom_post_widget-7" class="widget-odd widget-last widget-first widget-1 widget widget_custom_post_widget"><div class="inner-section"><div class="eu-disclaimer-inside"><img src="https://www.slowfood.com/wp-content/uploads/2015/04/bandiera_eu_new-1.jpg" alt="" width="150" height="auto" class="img-responsive alignleft" /><p>Slow Food gratefully acknowledges funding support from European Union. The contents of this website are the sole responsibility of Slow Food and the EASME is not responsible for any use that may be made of the information contained therein.</p></div></div></section></div></footer><footer class="content-info" role="contentinfo"><div class="container"><section class="widget-odd widget-last widget-first widget-1 widget custom_post_widget-6 widget_custom_post_widget"><div class="row"><div class="col-sm-9 company-data"><strong>© 2015 Slow Food</strong> - All rights reserved - C.F. 91008360041 <strong> <a href="https://privacy.slowfood.com/" target="_blank" rel="noopener noreferrer">Privacy Policy</a></strong></div><div class="col-sm-3 powered text-right">Powered by <strong><a title="Slow Food - Web Agency" href="http://www.blulab.net" target="_blank" rel="noopener noreferrer">Blulab</a></strong></div></div></section></div></footer> <span class="go-top"> <a href="#top"><i class="fa fa-angle-up"></i></a> </span> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/waypoints/2.0.3/waypoints.min.js' id='waypoints-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/uploads/siteground-optimizer-assets/sage_js.min.js' id='sage_js-js'></script> <script type='text/javascript' src='https://www.slowfood.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> <script type='text/javascript' id='wth-frontend-js-extra'> /* <![CDATA[ */
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
var wth_js_lang = {"ajax_url":"https:\/\/www.slowfood.com\/wp-admin\/admin-ajax.php","nonce":"147403f1c0","confirm":"Are you sure to delete item?","positive_feedback":null,"positive_feedback_option":"feedback_messege","positive_feedback_required":null,"negative_feedback":null,"negative_feedback_required":null,"wth_title_nothank":"What was wrong? Please help us.","wth_title_yesthank":"Well Done! Please leave your positive feedback.","wth_thank_you":"Thank You for your feedback.","submit_text":"Submit","wth_ga_enable":"1","wth_ga_category":"Was This Helpful?","wth_ga_positive":"Positive Reviews","wth_ga_negative":"Negative Reviews","wth_share_ask":"Awesome, share it:","wth_fb_share":"Share","wth_twitter_share":"Tweet"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.slowfood.com/wp-content/plugins/was-this-helpful-pro//assets/js/frontend.js?ver=5.7.2' id='wth-frontend-js'></script> <script>var FWP_HTTP = FWP_HTTP || {}; FWP_HTTP.lang = 'en';</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"653fae9ec9443811","token":"84b0064ea8784330b44cd9899fa8c3e0","version":"2021.5.1","si":10}'></script>
</body></html>